<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="es"><head><meta charset="UTF-8"><link rel="pingback" href="https://belen-info.com/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link media="all" href="https://belen-info.com/wp-content/cache/autoptimize/css/autoptimize_5e72185b501f966bf7a674e3ea1dc43d.css" rel="stylesheet" /><title>Coronavirus: la Argentina sumó 419 muertos, superó a Sudáfrica y está entre los 13 países con más fallecidos &#8211; BelenInfo Noticias</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed" href="https://belen-info.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed de los comentarios" href="https://belen-info.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Comentario Coronavirus: la Argentina sumó 419 muertos, superó a Sudáfrica y está entre los 13 países con más fallecidos del feed" href="https://belen-info.com/70143-2/feed/" /><link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1592426257' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://belen-info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://belen-info.com/wp-json/wp/v2/posts/70143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belen-info.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belen-info.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='5 nuevos recuperados y sin casos positivos COVID-19 este miércoles en Belén' href='https://belen-info.com/5-nuevos-recuperados-y-sin-casos-positivos-covid-19-este-miercoles-en-belen/' /><link rel='next' title='Se anunció la quita del tope sobre el pago de guardias' href='https://belen-info.com/se-anuncio-la-quita-del-tope-sobre-el-pago-de-guardias/' /><meta name="generator" content="WordPress 5.5.1" /><link rel="canonical" href="https://belen-info.com/70143-2/" /><link rel='shortlink' href='https://belen-info.com/?p=70143' /><link rel="alternate" type="application/json+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2F70143-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2F70143-2%2F&#038;format=xml" /><meta property="og:site_name" content="BelenInfo Noticias"><meta property="og:title" content="Coronavirus: la Argentina sumó 419 muertos, superó a Sudáfrica y está entre los 13 países con más fallecidos"><meta property="og:description" content="30 de septiembre de 2020   Cuando la curva de la pandemia del coronavirus Covid-19 comenzó a descender en varios países de la región, la Argentina sigue sumando contagios y fallecidos. Con los 419 muertos ingresados al Sistema Nacional de Vigilancia en Salud (SNVS) en las últimas 24, el país llegó a 16.937 fallecidos y desplazó ..."><meta property="og:url" content="https://belen-info.com/70143-2/" /><meta property="og:image" content="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://belen-info.com/wp-content/uploads/2017/03/logo-1-150x150.png" sizes="32x32" /><link rel="icon" href="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" /><meta name="msapplication-TileImage" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-70143 single-format-standard vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar wpb-js-composer js-comp-ver-6.4.1 vc_responsive"><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--ticker-social"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date"> jueves, octubre 1 2020</div><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-ticker vw-fixed-bar"><div class="vw-ticker__label">Ultimas Noticias</div><div class="vw-ticker__list"><ul class=""><li><a href="https://belen-info.com/se-anuncio-la-quita-del-tope-sobre-el-pago-de-guardias/" rel="bookmark">Se anunció la quita del tope sobre el pago de guardias</a></li><li><a href="https://belen-info.com/70143-2/" rel="bookmark">Coronavirus: la Argentina sumó 419 muertos, superó a Sudáfrica y está entre los 13 países con más fallecidos</a></li><li><a href="https://belen-info.com/5-nuevos-recuperados-y-sin-casos-positivos-covid-19-este-miercoles-en-belen/" rel="bookmark">5 nuevos recuperados y sin casos positivos COVID-19 este miércoles en Belén</a></li><li><a href="https://belen-info.com/arca-avanzara-con-fiscalizacion-de-deudas-millonarias-de-canon-minero/" rel="bookmark">ARCA avanzará con fiscalización de deudas millonarias de canon minero</a></li></ul></div></div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://belen-info.com/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div><header class="vw-header vw-header--centered" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__logo"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://belen-info.com/" itemprop="url"> <noscript><img class="vw-logo__mobile_image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="mobile_logo" ></noscript><img class="lazyload vw-logo__mobile_image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="mobile_logo"> <noscript><img class="vw-logo__image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="logo" ></noscript><img class="lazyload vw-logo__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__main-menu vw-sticky-menu"><nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-58289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li id="menu-item-58288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li id="menu-item-58292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li id="menu-item-58296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li id="menu-item-58300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li id="menu-item-58313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li id="menu-item-58319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li id="menu-item-59006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li id="menu-item-59010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li id="menu-item-59023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li id="menu-item-59022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40686 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/entregaron-nuevas-maquinarias-para-cotali/" itemprop="url" rel="bookmark"> Entregaron nuevas maquinarias para Cotali </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/entregaron-nuevas-maquinarias-para-cotali/" class="vw-post-date updated" title="Entregaron nuevas maquinarias para Cotali" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-16T11:49:42+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2018/02/MAQUINAS-COTALI.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2018-02-16T11:49:42+00:00" /><meta itemprop="dateModified" content="2018-02-16T11:50:17+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2018/02/MAQUINAS-COTALI.jpg' /><meta itemprop='width' content='620' /><meta itemprop='height' content='350' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-38831 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/afadibe-lanzo-un-bono-contribucion-navideno/" itemprop="url" rel="bookmark"> AFADIBE lanzó un Bono Contribución Navideño </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/afadibe-lanzo-un-bono-contribucion-navideno/" class="vw-post-date updated" title="AFADIBE lanzó un Bono Contribución Navideño" rel="bookmark"><time itemprop="datePublished" datetime="2017-11-15T11:49:54+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2017/11/afadibe.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2017-11-15T11:49:54+00:00" /><meta itemprop="dateModified" content="2017-11-15T11:49:54+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/11/afadibe.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='383' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-7888 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/ninos-de-escuelas-de-belen-simularon-sesion-en-el-senado/" itemprop="url" rel="bookmark"> Niños de escuelas de Belén simularon sesión en el Senado </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/ninos-de-escuelas-de-belen-simularon-sesion-en-el-senado/" class="vw-post-date updated" title="Niños de escuelas de Belén simularon sesión en el Senado" rel="bookmark"><time itemprop="datePublished" datetime="2014-07-19T15:28:10+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-07-19T15:28:10+00:00" /><meta itemprop="dateModified" content="2014-07-19T15:28:10+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-17664 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/racing-fue-mucho-mas-y-le-gano-el-clasico-a-independiente/" itemprop="url" rel="bookmark"> Racing fue mucho más y le ganó el clásico a Independiente </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/racing-fue-mucho-mas-y-le-gano-el-clasico-a-independiente/" class="vw-post-date updated" title="Racing fue mucho más y le ganó el clásico a Independiente" rel="bookmark"><time itemprop="datePublished" datetime="2015-05-24T22:10:38+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2015-05-24T22:10:38+00:00" /><meta itemprop="dateModified" content="2015-05-24T22:10:38+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-43248 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/san-martin-se-consagro-campeon-del-torneo-regional-de-voley-de-los-valles-calchaquies/" itemprop="url" rel="bookmark"> San Martín se consagró Campeón del Torneo Regional de Vóley de los Valles Calchaquíes </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/san-martin-se-consagro-campeon-del-torneo-regional-de-voley-de-los-valles-calchaquies/" class="vw-post-date updated" title="San Martín se consagró Campeón del Torneo Regional de Vóley de los Valles Calchaquíes" rel="bookmark"><time itemprop="datePublished" datetime="2018-07-10T13:51:31+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2018/07/san-martin-campeon11.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2018-07-10T13:51:31+00:00" /><meta itemprop="dateModified" content="2018-07-10T13:51:31+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2018/07/san-martin-campeon11.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='394' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-14601 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/tras-su-nuevo-titulo-en-australia-serena-se-consolida-como-la-n1/" itemprop="url" rel="bookmark"> Tras su nuevo título en Australia, Serena se consolida como la N°1 </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/tras-su-nuevo-titulo-en-australia-serena-se-consolida-como-la-n1/" class="vw-post-date updated" title="Tras su nuevo título en Australia, Serena se consolida como la N°1" rel="bookmark"><time itemprop="datePublished" datetime="2015-02-02T12:38:43+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2015-02-02T12:38:43+00:00" /><meta itemprop="dateModified" content="2015-02-02T12:38:43+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-5383 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/buen-comienzo-de-torneo-para-san-martin-de-belen/" itemprop="url" rel="bookmark"> Buen comienzo de Torneo para San Martín de Belén </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/buen-comienzo-de-torneo-para-san-martin-de-belen/" class="vw-post-date updated" title="Buen comienzo de Torneo  para San Martín de Belén" rel="bookmark"><time itemprop="datePublished" datetime="2014-05-27T12:14:10+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-05-27T12:14:10+00:00" /><meta itemprop="dateModified" content="2014-05-27T12:14:10+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-21715 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/londres-y-belen-reciben-la-sexta-del-cir-rally-interprovincial-ruta-40/" itemprop="url" rel="bookmark"> Londres y Belén reciben la sexta del CIR. Rally Interprovincial RUTA 40 </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/londres-y-belen-reciben-la-sexta-del-cir-rally-interprovincial-ruta-40/" class="vw-post-date updated" title="Londres y Belén reciben la sexta del CIR. Rally Interprovincial RUTA 40" rel="bookmark"><time itemprop="datePublished" datetime="2015-10-10T11:34:22+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2015-10-10T11:34:22+00:00" /><meta itemprop="dateModified" content="2015-10-10T11:34:22+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"><article class="vw-main-post post-70143 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales"><header class="vw-post-header"><div class="vw-categories"></div><h1 class="vw-post-title" itemprop="headline">Coronavirus: la Argentina sumó 419 muertos, superó a Sudáfrica y está entre los 13 países con más fallecidos</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <a href="https://belen-info.com/70143-2/" class="vw-post-date updated" title="Coronavirus: la Argentina sumó 419 muertos, superó a Sudáfrica y está entre los 13 países con más fallecidos" rel="bookmark"><time itemprop="datePublished" datetime="2020-10-01T00:32:03+00:00"></time></a></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://belen-info.com/70143-2/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=Coronavirus:%20la%20Argentina%20sumó%20419%20muertos,%20superó%20a%20Sudáfrica%20y%20está%20entre%20los%2013%20países%20con%20más%20fallecidos%20-%20https://belen-info.com/70143-2/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://belen-info.com/70143-2/&#038;media=https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep.jpg&#038;description=Coronavirus:%20la%20Argentina%20sumó%20419%20muertos,%20superó%20a%20Sudáfrica%20y%20está%20entre%20los%2013%20países%20con%20más%20fallecidos"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--whatsapp" href="https://wa.me/whatsappphonenumber/?text=Coronavirus:%20la%20Argentina%20sumó%20419%20muertos,%20superó%20a%20Sudáfrica%20y%20está%20entre%20los%2013%20países%20con%20más%20fallecidos%20-%20https://belen-info.com/70143-2/"><i class="vw-icon icon-social-whatsapp"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://belen-info.com/70143-2/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#556a2620373f30362168163a273a3b34233c2720266f75393475142732303b213c3b347526203896e67561646c7538203027213a267975262025302796e675347506203196f433273c3634752c7530262196f475303b21273075393a2675646675253496f826302675363a3b753896f426753334393930363c313a26733438256e373a312c68163d30363e3a20217e213d3c267e2027397e3d21212526706614706713706713373039303b783c3b333a7b363a3870671362656461667867706713"><i class="vw-icon icon-social-email"></i></a></div></div></div></header><figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <a class="" href="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep.jpg" title="Coronavirus: la Argentina sumó 419 muertos, superó a Sudáfrica y está entre los 13 países con más fallecidos" rel="bookmark" itemprop="image"> <noscript><img width="1033" height="688" src="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep.jpg 1033w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-300x200.jpg 300w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-1024x682.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-768x512.jpg 768w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-335x223.jpg 335w" sizes="(max-width: 1033px) 100vw, 1033px" /></noscript><img width="1033" height="688" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201033%20688%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep.jpg" class="lazyload attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" data-srcset="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep.jpg 1033w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-300x200.jpg 300w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-1024x682.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-768x512.jpg 768w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-335x223.jpg 335w" data-sizes="(max-width: 1033px) 100vw, 1033px" /> </a></figure><div class="vw-post-content clearfix" itemprop="articleBody"><section class="encabezado" data-module="nota-head"><h1 class="titulo"></h1></section><section id="cuerpo" data-module="nota-cuerpo"><div class="barra"><div class="datos-nota"><section class="fecha">30 de septiembre de 2020  </section></div></div></section><section></section><section></section><section id="cuerpo" data-module="nota-cuerpo"><div class="barra"><div class="datos-nota"><section class="fecha">Cuando la curva de la pandemia del coronavirus Covid-19 comenzó a descender en varios países de la región, la Argentina sigue sumando contagios y fallecidos. <b>Con los 419 muertos ingresados al Sistema Nacional de Vigilancia en Salud (SNVS) en las últimas 24, el país llegó a 16.937 fallecidos y desplazó del puesto 13 del ranking internacional a Sudáfrica, que tiene 16.734.</b></section></div></div><p>Sin embargo, en el conteo nacional, aún faltan incluir 2993 fallecidos bonaerenses, que fueron confirmados por las autoridades provinciales, pero aún no fueron cargados en el SNVS.</p><p>Según el reporte diario del Ministerio de Salud de la Nación, <b>los infectados que recibieron hoy la confirmación de que tienen el virus SARS-CoV-2 fueron 14.392, récord para una sola jornada, y el total de casos en el país llegó a 751.001. En tanto, los recuperados ya suman 585.857.</b></p><p>Las provincias que sumaron contagios en la jornada fueron:</p><ul class="lista-desordenada"><li>Buenos Aires: 5943</li><li>Ciudad de Buenos Aires: 898</li><li>Catamarca: 8</li><li>Chaco: 157</li><li>Chubut: 156</li><li>Corrientes: 20</li><li>Córdoba: 1718</li><li>Entre Ríos: 177</li><li>Jujuy: 157</li><li>La Pampa: 25</li><li>La Rioja: 126</li><li>Mendoza: 691</li><li>Misiones: 9</li><li>Neuquén: 192</li><li>Río Negro: 369</li><li>Salta: 360</li><li>San Juan: 2</li><li>San Luis: 131</li><li>Santa Cruz: 145</li><li>Santa Fe: 2017</li><li>Santiago del Estero: 96</li><li>Tierra del Fuego: 256</li><li>Tucumán: 739</li></ul><p>Entre los fallecidos, se informó que una mujer residente en la provincia de Buenos Aires, que se había cargado como muerta, fue reclasificada. En tanto, de los 419 fallecidos, <b>218 eran hombres:</b></p><ul class="lista-desordenada"><li>92 residentes en la provincia de Buenos Aires</li><li>55 residentes en la Ciudad de Buenos Aires</li><li>2 residentes en la provincia de Chaco</li><li>3 residentes en la provincia de Chubut</li><li>8 residentes en la provincia de Córdoba</li><li>1 residente en la provincia de Entre Ríos</li><li>26 residentes en la provincia de Jujuy</li><li>10 residentes en la provincia de Mendoza</li><li>1 residente en la provincia de Neuquén</li><li>5 residentes en la provincia de Río Negro</li><li>5 residentes en la provincia de Salta</li><li>1 residente en la provincia de San Juan</li><li>1 residente en la provincia de San Luis</li><li>1 residente en la provincia de Santa Cruz</li><li>5 residentes en la provincia de Santa Fe</li><li>2 residentes en la provincia de Santiago del Estero</li></ul><p><b>y 201 mujeres:</b></p><ul class="lista-desordenada"><li>84 residentes en la provincia de Buenos Aires</li><li>63 residentes en la Ciudad de Buenos Aires</li><li>2 residentes en la provincia de Chaco</li><li>3 residentes en la provincia de Chubut</li><li>11 residentes en la provincia de Córdoba</li><li>1 residente en la provincia de Entre Ríos</li><li>10 residentes en la provincia de Jujuy</li><li>7 residentes en la provincia de Río Negro</li><li>7 residentes en la provincia de Salta</li><li>2 residentes en la provincia de San Juan</li><li>5 residentes en la provincia de Santa Fe</li><li>2 residentes en la provincia de Santiago del Estero</li></ul><p>En el reporte de fallecidos,<b> se destaca el caso de la ciudad de Buenos Aires que, al igual que hiciera la semana pasada la administración bonaerense, reportó fallecidos de meses atrás</b>. En este caso, cerca del 55% de los casos reportados, 64 fallecidos, se dieron en el mes de julio. <b>En tanto, 29 fueron en agosto (24,5%) y solo 25 (21%) en septiembre. </b>La principal diferencia con los bonaerenses es que en el reporte diario porteño el número de fallecidos es mayor al que figura en el SNVS hace varias semanas.</p><p>Incluso, con estos nuevos casos, para el recuento nacional de los muertos porteños es de 3347. En tanto, según el reporte que envió esta mañana el gobierno de Horacio Rodríguez Larreta, el total es de 3491. Es decir, 144 más.</p><p>Además, se informó que ayer fueron procesados 26.524 testeos y desde el inicio del brote se realizaron 1.978.313 pruebas diagnósticas para esta enfermedad, lo que equivale a 43.579,5 muestras por millón de habitantes.</p><p>En tanto, son 3792 las personas que cursaban anoche la enfermedad en Unidades de Terapia Intensiva (UTI). <b>La ocupación de camas UTI, más allá de la dolencia que explique la internación del paciente, a nivel nacional promedia el 61,7%, mientras que en el AMBA llega al 64,7%.</b></p><p>&nbsp;</p><p>&nbsp;</p><h2 id="comenzo-el-detectar-federal" class="subtitulo-1">Comenzó el Detectar Federal</h2><p>En el marco de la segunda etapa del Dispositivo Estratégico de Testeo para Coronavirus en Territorio de Argentina (Detectar), <b>autoridades sanitarias nacionales viajaron a Chaco, Corrientes, Chubut, Neuquén, Río Negro y Santa Cruz para acompañar &#8220;el despliegue de las acciones que fortalecerán la detección precoz de personas con síntomas de coronavirus&#8221;.</b></p><p>A través de un comunicado de la cartera que comanda Ginés González García se informó que un equipo interdisciplinario salió ayer desde Buenos Aires, encabezado por el secretario de Equidad, Martín Sabignoso, con destino a Chaco y Corrientes.</p><p>En tanto hoy, el secretario Arnaldo Medina viajó a Chubut y Santa Cruz. Y el subsecretario de Gestión de Servicios e Institutos, Alejandro Collia, lo hizo a Neuquén y Río Negro, &#8220;con el fin de apoyar las acciones conjuntas destinadas a la mitigación de la propagación del nuevo coronavirus&#8221;.</p><p><b>&#8220;El Detectar Federal es una respuesta a la situación epidemiológica actual en la que se federalizó la pandemia a fin de fortalecer el trabajo conjunto que se viene realizando desde el comienzo&#8221;,</b> expresó el ministro de Salud en el comunicado.</p><p>Además del envío de equipos de trabajo territorial, el plan Detectar Federal incluye la distribución de 800.000 tests de antígenos a las jurisdicciones y transferencias adicionales por 10.000 millones de pesos. El test de antígenos permite tener un resultado rápido para proceder a los cuidados y al aislamiento de las personas. Otros equipos de la cartera sanitaria nacional ya están trabajando en Jujuy, Salta y Santa Fe.</p><div class="externo ifrme"><p>?</p></div><p>&nbsp;</p><div id="middle_teadstag_tab" class="banner middle-3 b-desktop"></div><div id="middle_teadstag_mob" class="banner middle-3 b-desktop"></div><div class="firma">lanacion.com.ar &#8211; Por: <a href="https://www.lanacion.com.ar/autor/jose-maria-costa-1943">José María Costa</a></div></section></div><footer class="vw-post-footer clearfix"></footer><meta itemprop="datePublished" content="2020-10-01T00:32:03+00:00" /><meta itemprop="dateModified" content="2020-10-01T00:32:39+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://belen-info.com/70143-2/" /><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep.jpg' /><meta itemprop='width' content='1033' /><meta itemprop='height' content='688' /></div></article><div class="vw-post-navigation clearfix"> <a class="vw-post-navigation__previous clearfix" href="https://belen-info.com/5-nuevos-recuperados-y-sin-casos-positivos-covid-19-este-miercoles-en-belen/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Anterior</span> 5 nuevos recuperados y sin casos positivos COVID-19 este miércoles en Belén</h5> </a> <a class="vw-post-navigation__next clearfix" href="https://belen-info.com/se-anuncio-la-quita-del-tope-sobre-el-pago-de-guardias/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Siguiente</span> Se anunció la quita del tope sobre el pago de guardias</h5> </a></div><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Articulos relacionados</span></h3><div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-70128 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba.jpg" title="El fuego no da tregua y bomberos luchan contra las llamas en las Sierras de Córdoba"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/el-fuego-no-da-tregua-y-bomberos-luchan-contra-las-llamas-en-las-sierras-de-cordoba/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-fuego-no-da-tregua-y-bomberos-luchan-contra-las-llamas-en-las-sierras-de-cordoba/" itemprop="url" rel="bookmark"> El fuego no da tregua y bomberos luchan contra las llamas en las Sierras de Córdoba </a></h5></div></div><meta itemprop="datePublished" content="2020-09-30T22:29:54+00:00" /><meta itemprop="dateModified" content="2020-09-30T22:29:54+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/fuego-en-cordoba.jpg' /><meta itemprop='width' content='1280' /><meta itemprop='height' content='960' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-70122 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/09/pobreza22-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/pobreza22-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22.jpg 1140w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/pobreza22-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/pobreza22-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/09/pobreza22.jpg 1140w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/09/pobreza22.jpg" title="INDEC: la pobreza subió al 40,9% y afecta a 18,5 millones de personas en el país"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/indec-la-pobreza-subio-al-409-y-afecta-a-185-millones-de-personas-en-el-pais/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/indec-la-pobreza-subio-al-409-y-afecta-a-185-millones-de-personas-en-el-pais/" itemprop="url" rel="bookmark"> INDEC: la pobreza subió al 40,9% y afecta a 18,5 millones de personas en el país </a></h5></div></div><meta itemprop="datePublished" content="2020-09-30T22:19:59+00:00" /><meta itemprop="dateModified" content="2020-09-30T22:19:59+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/pobreza22.jpg' /><meta itemprop='width' content='1140' /><meta itemprop='height' content='640' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-70102 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados.jpg 1140w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados.jpg 1140w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados.jpg" title="El Gobierno renovará Precios Cuidados con un aumento en los alimentos del 4%"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/el-gobierno-renovara-precios-cuidados-con-un-aumento-en-los-alimentos-del-4/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-gobierno-renovara-precios-cuidados-con-un-aumento-en-los-alimentos-del-4/" itemprop="url" rel="bookmark"> El Gobierno renovará Precios Cuidados con un aumento en los alimentos del 4% </a></h5></div></div><meta itemprop="datePublished" content="2020-09-30T15:23:49+00:00" /><meta itemprop="dateModified" content="2020-09-30T15:23:49+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/precios-cuidados.jpg' /><meta itemprop='width' content='1140' /><meta itemprop='height' content='640' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-70094 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO.jpg 900w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO.jpg 900w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO.jpg" title="En la última semana hubo un promedio de 12.062 casos diarios de coronavirus en Argentina"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/en-la-ultima-semana-hubo-un-promedio-de-12-062-casos-diarios-de-coronavirus-en-argentina/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/en-la-ultima-semana-hubo-un-promedio-de-12-062-casos-diarios-de-coronavirus-en-argentina/" itemprop="url" rel="bookmark"> En la última semana hubo un promedio de 12.062 casos diarios de coronavirus en Argentina </a></h5></div></div><meta itemprop="datePublished" content="2020-09-30T13:16:45+00:00" /><meta itemprop="dateModified" content="2020-09-30T13:16:45+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/COVID-PROMEDIO.jpg' /><meta itemprop='width' content='900' /><meta itemprop='height' content='505' /></div></div></div></div></div></div></main><aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Publicidad:</span></h3><div class="textwidget"><noscript><img src="https://belen-info.com/wp-content/uploads/2020/09/Coronavirus-prevencion-Agosto-giff.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/Coronavirus-prevencion-Agosto-giff.gif" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/09/lineas-ORIENTADORAS-360gob.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/lineas-ORIENTADORAS-360gob.jpg" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/09/Moratoria-ARCA-giff.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/Moratoria-ARCA-giff.gif" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /></div></div><div id="vw_widget_posts-1" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo mas leido en BelenInfo</span></h3><div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-d vw-inview post-70147 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/se-anuncio-la-quita-del-tope-sobre-el-pago-de-guardias/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/10/DRM_3846-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/10/DRM_3846-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/10/DRM_3846-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/10/DRM_3846-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/10/DRM_3846-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/10/DRM_3846-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/10/DRM_3846-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/10/DRM_3846-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/se-anuncio-la-quita-del-tope-sobre-el-pago-de-guardias/" itemprop="url" rel="bookmark"> Se anunció la quita del tope sobre el pago de guardias </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-10-01T00:35:39+00:00" /><meta itemprop="dateModified" content="2020-10-01T00:37:59+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/10/DRM_3846-scaled.jpg' /><meta itemprop='width' content='2560' /><meta itemprop='height' content='1709' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-d vw-inview post-70143 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/70143-2/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/70143-2/" itemprop="url" rel="bookmark"> Coronavirus: la Argentina sumó 419 muertos, superó a Sudáfrica y está entre los 13 países con más fallecidos </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-10-01T00:32:03+00:00" /><meta itemprop="dateModified" content="2020-10-01T00:32:39+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/10/covid-arg-30-sep.jpg' /><meta itemprop='width' content='1033' /><meta itemprop='height' content='688' /></div></div></div><div class="vw-flex-grid__item" data-slugs="locales"><div class="vw-post-box vw-post-box--block-d vw-inview post-70139 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/5-nuevos-recuperados-y-sin-casos-positivos-covid-19-este-miercoles-en-belen/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/09/miercoles-sin-casos-30-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/miercoles-sin-casos-30-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/09/miercoles-sin-casos-30-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/miercoles-sin-casos-30-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/miercoles-sin-casos-30-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/miercoles-sin-casos-30-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/09/miercoles-sin-casos-30-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/miercoles-sin-casos-30-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/5-nuevos-recuperados-y-sin-casos-positivos-covid-19-este-miercoles-en-belen/" itemprop="url" rel="bookmark"> 5 nuevos recuperados y sin casos positivos COVID-19 este miércoles en Belén </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-10-01T00:03:09+00:00" /><meta itemprop="dateModified" content="2020-10-01T00:03:09+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/miercoles-sin-casos-30.jpg' /><meta itemprop='width' content='967' /><meta itemprop='height' content='943' /></div></div></div></div></div></div></div></aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--copyright vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder"><div class="vw-copyright">Copyright © BelenInfo Catamarca / Desarrollo y Hosting ReinoMultimedia.com</div></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"><nav class="vw-menu-mobile"><ul id="menu-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div><div class="vw-more-articles vw-disable-inview"><h4 class="vw-more-articles__title">Te recomendamos:</h4> <span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span><div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="deportes"><div class="vw-post-box vw-post-box--block-h vw-inview post-3917 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="" title="Murió Tito Vilanova, ex entrenador del Barcelona"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/murio-tito-vilanova-ex-entrenador-del-barcelona/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/murio-tito-vilanova-ex-entrenador-del-barcelona/" itemprop="url" rel="bookmark"> Murió Tito Vilanova, ex entrenador del Barcelona </a></h5><div class="vw-post-box__meta"> <a href="https://belen-info.com/murio-tito-vilanova-ex-entrenador-del-barcelona/" class="vw-post-date updated" title="Murió Tito Vilanova, ex entrenador del Barcelona" rel="bookmark"><time itemprop="datePublished" datetime="2014-04-25T17:57:16+00:00"></time></a></div></div></div><meta itemprop="datePublished" content="2014-04-25T17:57:16+00:00" /><meta itemprop="dateModified" content="2014-04-25T17:57:16+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://belen-info.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script type='text/javascript' id='instant-search-js-extra'>var instant_search = {"blog_url":"https:\/\/belen-info.com\/","ajax_url":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};</script> <script type='text/javascript' id='presso-js-main-js-extra'>var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/belen-info.com\/wp-content\/themes\/web-2020","ajaxurl":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/belen-info.com\/wp-content\/uploads\/2020\/10\/covid-arg-30-sep.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};</script> <script defer src="https://belen-info.com/wp-content/cache/autoptimize/js/autoptimize_2e40c0e57beaab76c6096677fb288710.js"></script></body></html>


