<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="es"><head><meta charset="UTF-8"><link rel="pingback" href="https://belen-info.com/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link media="all" href="https://belen-info.com/wp-content/cache/autoptimize/css/autoptimize_f06bfe6f41c99459410eee1b6fadfba7.css" rel="stylesheet" /><title>Amplio repudio de todo el arco político y organismos a las declaraciones de Duhalde &#8211; BelenInfo Noticias</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed" href="https://belen-info.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed de los comentarios" href="https://belen-info.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Comentario Amplio repudio de todo el arco político y organismos a las declaraciones de Duhalde del feed" href="https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/feed/" /><link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1592426257' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <link rel="https://api.w.org/" href="https://belen-info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://belen-info.com/wp-json/wp/v2/posts/67661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belen-info.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belen-info.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Conmoción en el fútbol mundial: Messi pide su salida del Barcelona' href='https://belen-info.com/conmocion-en-el-futbol-mundial-messi-pide-su-salida-del-barcelona/' /><link rel='next' title='Catamarca sin nuevos casos positivos COVID-19' href='https://belen-info.com/catamarca-sin-nuevos-casos-positivos-covid-19-6/' /><meta name="generator" content="WordPress 5.5" /><link rel="canonical" href="https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/" /><link rel='shortlink' href='https://belen-info.com/?p=67661' /><link rel="alternate" type="application/json+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Famplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde%2F" /><link rel="alternate" type="text/xml+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Famplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde%2F&#038;format=xml" /><meta property="og:site_name" content="BelenInfo Noticias"><meta property="og:title" content="Amplio repudio de todo el arco político y organismos a las declaraciones de Duhalde"><meta property="og:description" content="&#8220;Es ridículo que piensen que el año que viene va a haber elecciones. ¿Por qué va a haber elecciones?&#8221;, dijo el expresidente. Referentes de todo el arco político, funcionarios, legisladores y organizaciones de varios sectores rechazaron las declaraciones del expresidente Eduardo Duhalde, quien sostuvo el lunes por la noche y ratificó hoy que existe la ..."><meta property="og:url" content="https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/" /><meta property="og:image" content="https://belen-info.com/wp-content/uploads/2020/08/Duhalde.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://belen-info.com/wp-content/uploads/2017/03/logo-1-150x150.png" sizes="32x32" /><link rel="icon" href="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" /><meta name="msapplication-TileImage" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-67661 single-format-standard vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--ticker-social"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date"> miércoles, agosto 26 2020</div><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-ticker vw-fixed-bar"><div class="vw-ticker__label">Ultimas Noticias</div><div class="vw-ticker__list"><ul class=""><li><a href="https://belen-info.com/record-de-casos-de-covid-19-en-la-rioja-89-nuevos-infectados-y-dos-personas-fallecidas/" rel="bookmark">Récord de casos de Covid-19 en La Rioja: 89 nuevos infectados y dos personas fallecidas</a></li><li><a href="https://belen-info.com/coronavirus-en-jujuy-213-casos-nuevos-y-8-muertes-mas/" rel="bookmark">Coronavirus en Jujuy: 213 casos nuevos y 8 muertes más</a></li><li><a href="https://belen-info.com/otra-vez-record-8771-nuevos-casos-en-las-ultimas-24-horas/" rel="bookmark">Otra vez récord: 8771 nuevos casos en las últimas 24 horas</a></li><li><a href="https://belen-info.com/catamarca-sin-nuevos-casos-positivos-covid-19-6/" rel="bookmark">Catamarca sin nuevos casos positivos COVID-19</a></li></ul></div></div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://belen-info.com/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div><header class="vw-header vw-header--centered" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__logo"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://belen-info.com/" itemprop="url"> <noscript><img class="vw-logo__mobile_image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="mobile_logo" ></noscript><img class="lazyload vw-logo__mobile_image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="mobile_logo"> <noscript><img class="vw-logo__image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="logo" ></noscript><img class="lazyload vw-logo__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__main-menu vw-sticky-menu"><nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-58289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li id="menu-item-58288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li id="menu-item-58292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li id="menu-item-58296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li id="menu-item-58300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li id="menu-item-58313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li id="menu-item-58319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li id="menu-item-59006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li id="menu-item-59010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li id="menu-item-59023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li id="menu-item-59022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-38171 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/mujeres-de-rosa-organizan-caminata-contra-el-cancer-de-mama/" itemprop="url" rel="bookmark"> &#8220;Mujeres de Rosa&#8221; organizan caminata contra el Cáncer de Mama </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/mujeres-de-rosa-organizan-caminata-contra-el-cancer-de-mama/" class="vw-post-date updated" title="&#8220;Mujeres de Rosa&#8221; organizan caminata contra el Cáncer de Mama" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-20T11:52:05+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2017/10/caminata-mujeres-de-rosa.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2017-10-20T11:52:05+00:00" /><meta itemprop="dateModified" content="2017-10-20T11:55:49+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/10/caminata-mujeres-de-rosa.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='394' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-32782 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/en-belen-finalizo-exitosamente-el-torneo-de-voley-de-verano/" itemprop="url" rel="bookmark"> Finalizó Exitosamente el Torneo de Vóley de Verano </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/en-belen-finalizo-exitosamente-el-torneo-de-voley-de-verano/" class="vw-post-date updated" title="Finalizó Exitosamente el Torneo de Vóley de Verano" rel="bookmark"><time itemprop="datePublished" datetime="2017-01-28T11:50:36+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2017/01/Bayern-campeón.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2017-01-28T11:50:36+00:00" /><meta itemprop="dateModified" content="2017-01-28T12:56:13+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/01/Bayern-campeón.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='540' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-9586 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/israel-advierte-que-la-ofensiva-en-gaza-podria-seguir-hasta-septiembre/" itemprop="url" rel="bookmark"> Israel advierte que la ofensiva en Gaza podría seguir hasta septiembre </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/israel-advierte-que-la-ofensiva-en-gaza-podria-seguir-hasta-septiembre/" class="vw-post-date updated" title="Israel advierte que la ofensiva en Gaza podría seguir hasta septiembre" rel="bookmark"><time itemprop="datePublished" datetime="2014-08-25T11:32:33+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-08-25T11:32:33+00:00" /><meta itemprop="dateModified" content="2014-08-25T11:32:33+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-31286 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/daran-informacion-sobre-programas-nacionales-en-sepaves-del-norte-y-sur-de-sfvc/" itemprop="url" rel="bookmark"> Darán información sobre programas nacionales en SePaVes del norte y sur de SFVC </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/daran-informacion-sobre-programas-nacionales-en-sepaves-del-norte-y-sur-de-sfvc/" class="vw-post-date updated" title="Darán información sobre programas nacionales en SePaVes del norte y sur de SFVC" rel="bookmark"><time itemprop="datePublished" datetime="2016-11-16T14:07:26+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2016/11/MUNI-CAPITAL.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2016-11-16T14:07:26+00:00" /><meta itemprop="dateModified" content="2016-11-16T14:07:26+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2016/11/MUNI-CAPITAL.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='462' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-30211 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/hoy-y-manana-se-desarrollan-las-viii-jornadas-intersectoriales-de-la-odontologia-provincial/" itemprop="url" rel="bookmark"> Hoy y mañana se desarrollan las VIII Jornadas Intersectoriales de la Odontología Provincial </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/hoy-y-manana-se-desarrollan-las-viii-jornadas-intersectoriales-de-la-odontologia-provincial/" class="vw-post-date updated" title="Hoy y mañana se desarrollan las VIII Jornadas Intersectoriales de la Odontología Provincial" rel="bookmark"><time itemprop="datePublished" datetime="2016-10-06T12:14:34+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2016/10/jornadas-de-odontologia.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2016-10-06T12:14:34+00:00" /><meta itemprop="dateModified" content="2016-10-06T12:14:34+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2016/10/jornadas-de-odontologia.jpg' /><meta itemprop='width' content='956' /><meta itemprop='height' content='667' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-57409 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/automovil-volco-en-belen/" itemprop="url" rel="bookmark"> Automóvil volcó en Belén </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/automovil-volco-en-belen/" class="vw-post-date updated" title="Automóvil volcó en Belén" rel="bookmark"><time itemprop="datePublished" datetime="2020-01-19T13:36:40+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2020/01/vuelco-by-pass-ene-15.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2020-01-19T13:36:40+00:00" /><meta itemprop="dateModified" content="2020-01-19T13:36:40+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/01/vuelco-by-pass-ene-15.jpg' /><meta itemprop='width' content='800' /><meta itemprop='height' content='480' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-56782 post type-post status-publish format-standard has-post-thumbnail hentry category-oeste-catamarqueno" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/nuevos-aporte-para-microemprendedores-tinogastenos/" itemprop="url" rel="bookmark"> Nuevos Aporte para Microemprendedores Tinogasteños </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/nuevos-aporte-para-microemprendedores-tinogastenos/" class="vw-post-date updated" title="Nuevos Aporte para Microemprendedores Tinogasteños" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-28T14:30:24+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2019/12/micro-tinogasta.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2019-12-28T14:30:24+00:00" /><meta itemprop="dateModified" content="2019-12-28T14:30:24+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2019/12/micro-tinogasta.jpg' /><meta itemprop='width' content='800' /><meta itemprop='height' content='500' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-32743 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/siete-opciones-imperdibles-para-este-fin-de-semana/" itemprop="url" rel="bookmark"> Siete opciones imperdibles para este fin de semana </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/siete-opciones-imperdibles-para-este-fin-de-semana/" class="vw-post-date updated" title="Siete opciones imperdibles para este fin de semana" rel="bookmark"><time itemprop="datePublished" datetime="2017-01-27T02:00:15+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2017/01/ESPECTACULOS.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2017-01-27T02:00:15+00:00" /><meta itemprop="dateModified" content="2017-01-27T02:00:33+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/01/ESPECTACULOS.jpg' /><meta itemprop='width' content='620' /><meta itemprop='height' content='350' /></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"><article class="vw-main-post post-67661 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales"><header class="vw-post-header"><div class="vw-categories"></div><h1 class="vw-post-title" itemprop="headline">Amplio repudio de todo el arco político y organismos a las declaraciones de Duhalde</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <a href="https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/" class="vw-post-date updated" title="Amplio repudio de todo el arco político y organismos a las declaraciones de Duhalde" rel="bookmark"><time itemprop="datePublished" datetime="2020-08-25T22:36:05+00:00"></time></a></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=Amplio%20repudio%20de%20todo%20el%20arco%20político%20y%20organismos%20a%20las%20declaraciones%20de%20Duhalde%20-%20https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/&#038;media=https://belen-info.com/wp-content/uploads/2020/08/Duhalde.jpg&#038;description=Amplio%20repudio%20de%20todo%20el%20arco%20político%20y%20organismos%20a%20las%20declaraciones%20de%20Duhalde"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--whatsapp" href="https://wa.me/whatsappphonenumber/?text=Amplio%20repudio%20de%20todo%20el%20arco%20político%20y%20organismos%20a%20las%20declaraciones%20de%20Duhalde%20-%20https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/"><i class="vw-icon icon-social-whatsapp"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881fdd1ccd0d5d39cced9ccc9d8d5d39cd8d99cc8d3d8d39cd9d09cddcedfd39cccd3d07f11c8d5dfd39cc59cd3cedbddd2d5cfd1d3cf9cdd9cd0ddcf9cd8d9dfd0ddcedddfd5d3d2d9cf9cd8d99cf8c9d4ddd0d8d99addd1cc87ded3d8c581ffd4d9dfd7d3c9c897c8d4d5cf97c9ced097d4c8c8cccf998ffd998efa998efaded9d0d9d291d5d2dad392dfd3d1998efaddd1ccd0d5d391ced9ccc9d8d5d391d8d991c8d3d8d391d9d091ddcedfd391ccd3d0d5c8d5dfd391c591d3cedbddd2d5cfd1d3cf91dd91d0ddcf91d8d9dfd0ddcedddfd5d3d2d9cf91d8d991d8c9d4ddd0d8d9998efa"><i class="vw-icon icon-social-email"></i></a></div></div></div></header><figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <a class="" href="https://belen-info.com/wp-content/uploads/2020/08/Duhalde.jpg" title="Amplio repudio de todo el arco político y organismos a las declaraciones de Duhalde" rel="bookmark" itemprop="image"> <noscript><img width="900" height="506" src="https://belen-info.com/wp-content/uploads/2020/08/Duhalde.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://belen-info.com/wp-content/uploads/2020/08/Duhalde.jpg 900w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-300x169.jpg 300w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-768x432.jpg 768w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-700x394.jpg 700w" sizes="(max-width: 900px) 100vw, 900px" /></noscript><img width="900" height="506" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20900%20506%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/Duhalde.jpg" class="lazyload attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" data-srcset="https://belen-info.com/wp-content/uploads/2020/08/Duhalde.jpg 900w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-300x169.jpg 300w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-768x432.jpg 768w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/08/Duhalde-700x394.jpg 700w" data-sizes="(max-width: 900px) 100vw, 900px" /> </a></figure><div class="vw-post-content clearfix" itemprop="articleBody"><div class="head-content"><h2></h2><p>&#8220;Es ridículo que piensen que el año que viene va a haber elecciones. ¿Por qué va a haber elecciones?&#8221;, dijo el expresidente.</p><div class="addthis_custom_sharing" data-url="https://www.telam.com.ar/notas/202008/506226-duhalde-elecciones.html" data-title="Amplio repudio de todo el arco político y organismos a las declaraciones de Duhalde" data-description="&quot;Es ridículo que piensen que el año que viene va a haber elecciones. ¿Por qué va a haber elecciones?&quot;, dijo el expresidente."><div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" role="region" aria-labelledby="at-67d1aa14-28e0-4819-b576-11975ea34730"></div></div></div><div class="main-content-block"><div class="main-box clearfix"><div class="wrapper-main-section clearfix"><div class="wrapper-editable-content"><div class="editable-content clearfix"><div id="image" class="image"><div class="epigrafe">Referentes de todo el arco político, funcionarios, legisladores y organizaciones de varios sectores rechazaron las declaraciones del expresidente Eduardo Duhalde, quien sostuvo el lunes por la noche y ratificó hoy que existe la posibilidad de un golpe de Estado y puso en duda que el año próximo se concreten las elecciones legislativas.</div></div><p>&#8220;Argentina ya decidió hace muchos años vivir en democracia y apostar al régimen democrático. El grito de &#8216;Nunca más&#8217; que se escuchó durante el gobierno de Raúl Alfonsín fue una bandera para todos nosotros después&#8221;, dijo el jefe de Gabinete, <strong>Santiago Cafiero</strong>, en declaraciones a la prensa en la Casa de Gobierno.</p><p>Cafiero calificó de &#8220;inapropiadas&#8221; las declaraciones del expresidente y ratificó que &#8220;habrá PASO y elecciones&#8221; el año próximo.</p><p>El jefe de ministros agregó que &#8220;todas las diferencias políticas o de proyecto de país se dirimen en la arena democrática&#8221; y evaluó que &#8220;está robustecido el régimen democrático en la Argentina y no está puesto bajo ningún punto de vista en tela de juicio&#8221;.</p><blockquote><p>Está robustecido el régimen democrático en la Argentina y no está puesto bajo ningún punto de vista en tela de juicio<span class="comilla">”</span></p><div class="sign">SANTIAGO CAFIERO</div></blockquote><p>Duhalde afirmó el lunes que existe la posibilidad de una ruptura del orden constitucional al opinar que se atraviesa &#8220;un momento preanárquico&#8221; y ratificó hoy sus dichos al señalar que &#8220;es ridículo que piensen que el año que viene va a haber elecciones&#8221; legislativas.</p><p>Las declaraciones de Duhalde de hoy sumaron más rechazos de parte de referentes de todo el arco político, social y sindical, especialmente en las redes sociales.</p><p>El ministro de Defensa, <strong>Agustín Rossi</strong>, afirmó que &#8220;es imposible que un escenario de estas características tenga lugar en la Argentina de hoy&#8221; y destacó el &#8220;fuerte compromiso con la democracia y con la Constitución Nacional&#8221; por parte de las Fuerzas Armadas, que &#8220;están absolutamente integradas al sistema democrático&#8221;.</p><p>Lo mismo hizo el jefe del Estado Mayor Conjunto, <strong>Juan Martín Paleo</strong>, en la cuenta de Twitter de la dependencia oficial, que lamentó las expresiones del expresidente, que &#8220;constituyen comentarios fuera de época&#8221; y reafirmó el compromiso de las Fuerzas Armadas con la Constitución Nacional&#8221;.</p><div class="js-code"><div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-0" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/index.html?creatorScreenName=agenciatelam&amp;dnt=false&amp;embedId=twitter-widget-0&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1298255675856785415&amp;lang=en&amp;origin=https%3A%2F%2Fwww.telam.com.ar%2Fnotas%2F202008%2F506226-duhalde-elecciones.html&amp;siteScreenName=agenciatelam&amp;theme=light&amp;widgetsVersion=223fc1c4%3A1596143124634&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1298255675856785415" data-mce-fragment="1"></iframe></div></div><p>En tanto, la ministra de Seguridad, <strong>Sabina Frederic</strong>, reivindicó &#8220;la democracia y el Estado de Derecho&#8221; y aseguró que &#8220;todas las instituciones del Estado&#8221; consolidadas desde 1983 están &#8220;comprometidas con la promoción y el fortalecimiento de la Constitución Nacional&#8221;.</p><p>&#8220;&#8216;Esto va a estallar&#8217;. &#8216;Vamos a una guerra civil&#8217;. &#8216;Habrá golpe de Estado&#8217;. Solo quieren condicionarnos, arrancar concesiones y reducir derechos. El Gobierno, junto a los argentinos, está firme y atento para impedir que achiquen nuestra democracia&#8221;, tuiteó, por su parte, la secretaria Legal y Técnica de la Presidencia, <strong>Vilma Ibarra</strong>.</p><p>Además, el presidente del Partido Justicialista, <strong>José Luis Gioja</strong>, aseguró que &#8220;las declaraciones fueron desafortunadas y no responden a la realidad&#8221;.</p><div class="image-left"><noscript><img title="Estela de Carlotto" src="https://www.telam.com.ar/advf/imagenes/2019/03/5c97fcfdc3699_324x182.jpg" alt="Estela de Carlotto" /></noscript><img class="lazyload" title="Estela de Carlotto" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.telam.com.ar/advf/imagenes/2019/03/5c97fcfdc3699_324x182.jpg" alt="Estela de Carlotto" /></p><div class="epigrafe">Estela de Carlotto</div></div><p>También se sumó a las críticas la presidenta de Abuelas de Plaza de Mayo,<strong> Estela de Carlotto</strong>, quien planteó que el exmandatario &#8220;tiene que dar explicaciones a toda la sociedad de las intenciones de sus dichos&#8221; y, asimismo, Taty Almeida, referente de Madres Línea Fundadora, consideró &#8220;repudiables&#8221; las palabras de Duhalde.</p><p>En declaraciones formuladas esta mañana a Radio 10, Duhalde dijo que el país atraviesa &#8220;un momento preanárquico&#8221; y agregó: &#8220;No nos damos cuenta lo que sucede en las clases medias, que se desmoronan&#8221;.</p><p>&#8220;No hay que golpear las puertas de los cuarteles cuando el deterioro social llega a un límite de anarquía. Eso tiene color y olor a sangre y pasa en el mundo&#8221;, añadió el exmandatario, en línea con lo que había afirmado anoche en una entrevista a América TV.</p><p>Anoche Duhalde había señalado que &#8220;es ridículo que piensen que el año que viene va a haber elecciones&#8221; y se preguntó: &#8220;¿Por qué va a haber elecciones? Tenemos un récord, la gente no lo sabe o se olvida: entre 1930 y 1983 hubo 14 dictaduras militares, presidentes militares&#8221;.</p><p>Al respecto, el legislador porteño <strong>Leandro Santoro </strong>sostuvo que Duhalde &#8220;perdió los frenos&#8221; y dijo &#8220;una cosa gravísima&#8221; pero consideró que no cree que &#8220;haya maldad&#8221; en sus declaraciones sino que son reflejo de &#8220;una falta de equilibrio personal&#8221;.</p><div class="image-right"><noscript><img title="Cecilia Moreau" src="https://www.telam.com.ar/advf/imagenes/2019/12/5dfa1bfce909a_324x182.jpg" alt="Cecilia Moreau" /></noscript><img class="lazyload" title="Cecilia Moreau" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.telam.com.ar/advf/imagenes/2019/12/5dfa1bfce909a_324x182.jpg" alt="Cecilia Moreau" /></p><div class="epigrafe">Cecilia Moreau</div></div><p>Para la vicepresidenta del bloque de diputados del Frente de Todos, <strong>Cecilia Moreau</strong>, Duhalde &#8220;derrapó mal&#8221;, mientras que la senadora nacional María Sacnun calificó de &#8220;lamentables&#8221; a las declaraciones.</p><p>A su vez, los <strong>parlamentarios del Mercosur del Frente de Todos</strong> emitieron un documento en repudio a las declaraciones y consideraron que las expresiones &#8220;se presentan como una provocación que intenta potenciar los pensamientos más oscuros de la derecha nativa compuesta por una fracción del pueblo más conservador y por las corporaciones económicas&#8221;.</p><p>&#8220;Hay discusiones que ya tenemos completamente cerradas y donde no hay grieta posible&#8221;, consideró el intendente de Hurlingham, <strong>Juan Zabaleta</strong>.</p><div class="auth">Desde la oposición</div><p>El presidente del interbloque de Juntos por el Cambio en Diputados, <strong>Mario Negri</strong>, dijo que &#8220;la Democracia no está en riesgo y nadie lo toleraría&#8221; y afirmó que &#8220;hay que honrar y respetar a la República como sistema político de la Argentina&#8221;.</p><div class="image-left"><noscript><img title="Daniel Lipovetsky" src="https://www.telam.com.ar/advf/imagenes/2020/07/5f0b566d87257_324x182.jpg" alt="Daniel Lipovetsky" /></noscript><img class="lazyload" title="Daniel Lipovetsky" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.telam.com.ar/advf/imagenes/2020/07/5f0b566d87257_324x182.jpg" alt="Daniel Lipovetsky" /></p><div class="epigrafe">Daniel Lipovetsky</div></div><p>También el diputado provincial de Juntos por el Cambio <strong>Daniel Lipovetzky</strong> consideró &#8220;muy graves&#8221; los dichos de Duhalde, al señalar que &#8220;en Argentina no hay lugar para golpes de Estado&#8221;, y el titular de la Coalición Cívica, Maximiliano Ferraro, calificó las declaraciones como &#8220;irresponsables, graves y repudiables&#8221;.</p><p>En tanto, desde la izquierda, la diputada <strong>Myriam Bregman</strong> tuiteó que a &#8220;los dichos que causaron mucho repudio habría que sumarle lo que hizo. ¡Darío Santillán y Maximiliano Kosteki, presentes!&#8221;.</p><p>Por su parte, el secretario general de la CTA y diputado nacional,<strong> Hugo Yasky</strong>, dijo a Télam que las expresiones de Duhalde &#8220;son claramente una incitación al golpismo&#8221;.</div></div></div></div></div></div><footer class="vw-post-footer clearfix"></footer><meta itemprop="datePublished" content="2020-08-25T22:36:05+00:00" /><meta itemprop="dateModified" content="2020-08-25T22:36:05+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://belen-info.com/amplio-repudio-de-todo-el-arco-politico-y-organismos-a-las-declaraciones-de-duhalde/" /><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/08/Duhalde.jpg' /><meta itemprop='width' content='900' /><meta itemprop='height' content='506' /></div></article><div class="vw-post-navigation clearfix"> <a class="vw-post-navigation__previous clearfix" href="https://belen-info.com/conmocion-en-el-futbol-mundial-messi-pide-su-salida-del-barcelona/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Anterior</span> Conmoción en el fútbol mundial: Messi pide su salida del Barcelona</h5> </a> <a class="vw-post-navigation__next clearfix" href="https://belen-info.com/catamarca-sin-nuevos-casos-positivos-covid-19-6/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Siguiente</span> Catamarca sin nuevos casos positivos COVID-19</h5> </a></div><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Articulos relacionados</span></h3><div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-67676 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1.jpg" title="Récord de casos de Covid-19 en La Rioja: 89 nuevos infectados y dos personas fallecidas"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/record-de-casos-de-covid-19-en-la-rioja-89-nuevos-infectados-y-dos-personas-fallecidas/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/record-de-casos-de-covid-19-en-la-rioja-89-nuevos-infectados-y-dos-personas-fallecidas/" itemprop="url" rel="bookmark"> Récord de casos de Covid-19 en La Rioja: 89 nuevos infectados y dos personas fallecidas </a></h5></div></div><meta itemprop="datePublished" content="2020-08-26T03:28:31+00:00" /><meta itemprop="dateModified" content="2020-08-26T03:28:31+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1.jpg' /><meta itemprop='width' content='730' /><meta itemprop='height' content='500' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-67673 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/08/jujuy9-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/08/jujuy9-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/08/jujuy9-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/jujuy9-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/jujuy9-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/08/jujuy9-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/08/jujuy9-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/jujuy9-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/08/jujuy9.jpg" title="Coronavirus en Jujuy: 213 casos nuevos y 8 muertes más"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/coronavirus-en-jujuy-213-casos-nuevos-y-8-muertes-mas/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/coronavirus-en-jujuy-213-casos-nuevos-y-8-muertes-mas/" itemprop="url" rel="bookmark"> Coronavirus en Jujuy: 213 casos nuevos y 8 muertes más </a></h5></div></div><meta itemprop="datePublished" content="2020-08-26T03:11:54+00:00" /><meta itemprop="dateModified" content="2020-08-26T03:11:54+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/08/jujuy9.jpg' /><meta itemprop='width' content='990' /><meta itemprop='height' content='577' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-67669 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/08/covid-25-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/08/covid-25-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/08/covid-25.jpg 1140w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/covid-25-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/08/covid-25-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/08/covid-25.jpg 1140w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/08/covid-25.jpg" title="Otra vez récord: 8771 nuevos casos en las últimas 24 horas"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/otra-vez-record-8771-nuevos-casos-en-las-ultimas-24-horas/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/otra-vez-record-8771-nuevos-casos-en-las-ultimas-24-horas/" itemprop="url" rel="bookmark"> Otra vez récord: 8771 nuevos casos en las últimas 24 horas </a></h5></div></div><meta itemprop="datePublished" content="2020-08-26T00:28:04+00:00" /><meta itemprop="dateModified" content="2020-08-26T00:28:04+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/08/covid-25.jpg' /><meta itemprop='width' content='1140' /><meta itemprop='height' content='640' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-67646 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba.jpg 900w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba.jpg 900w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba.jpg" title="Incendios en Córdoba: los puntos que reciben donaciones para bomberos, vecinos y animales afectados"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/incendios-en-cordoba-los-puntos-que-reciben-donaciones-para-bomberos-vecinos-y-animales-afectados/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/incendios-en-cordoba-los-puntos-que-reciben-donaciones-para-bomberos-vecinos-y-animales-afectados/" itemprop="url" rel="bookmark"> Incendios en Córdoba: los puntos que reciben donaciones para bomberos, vecinos y animales afectados </a></h5></div></div><meta itemprop="datePublished" content="2020-08-25T16:57:55+00:00" /><meta itemprop="dateModified" content="2020-08-25T16:57:55+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/08/incendios-cordoba.jpg' /><meta itemprop='width' content='900' /><meta itemprop='height' content='505' /></div></div></div></div></div></div></main><aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Publicidad:</span></h3><div class="textwidget"><noscript><img src="https://belen-info.com/wp-content/uploads/2020/08/moratoria.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/moratoria.gif" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/07/pagina1.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/07/pagina1.gif" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/08/lineas.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/lineas.jpg" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/07/pagina2.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/07/pagina2.gif" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/08/covid-agosto.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/covid-agosto.gif" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /></div></div><div id="vw_widget_posts-1" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo mas leido en BelenInfo</span></h3><div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-d vw-inview post-67676 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/record-de-casos-de-covid-19-en-la-rioja-89-nuevos-infectados-y-dos-personas-fallecidas/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/record-de-casos-de-covid-19-en-la-rioja-89-nuevos-infectados-y-dos-personas-fallecidas/" itemprop="url" rel="bookmark"> Récord de casos de Covid-19 en La Rioja: 89 nuevos infectados y dos personas fallecidas </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-08-26T03:28:31+00:00" /><meta itemprop="dateModified" content="2020-08-26T03:28:31+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/08/la-rioja-45-1.jpg' /><meta itemprop='width' content='730' /><meta itemprop='height' content='500' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-d vw-inview post-67673 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/coronavirus-en-jujuy-213-casos-nuevos-y-8-muertes-mas/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/08/jujuy9-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/08/jujuy9-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/08/jujuy9-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/jujuy9-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/jujuy9-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/08/jujuy9-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/08/jujuy9-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/jujuy9-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/coronavirus-en-jujuy-213-casos-nuevos-y-8-muertes-mas/" itemprop="url" rel="bookmark"> Coronavirus en Jujuy: 213 casos nuevos y 8 muertes más </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-08-26T03:11:54+00:00" /><meta itemprop="dateModified" content="2020-08-26T03:11:54+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/08/jujuy9.jpg' /><meta itemprop='width' content='990' /><meta itemprop='height' content='577' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-d vw-inview post-67669 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/otra-vez-record-8771-nuevos-casos-en-las-ultimas-24-horas/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/08/covid-25-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/08/covid-25-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/08/covid-25-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/08/covid-25-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/08/covid-25-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/otra-vez-record-8771-nuevos-casos-en-las-ultimas-24-horas/" itemprop="url" rel="bookmark"> Otra vez récord: 8771 nuevos casos en las últimas 24 horas </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-08-26T00:28:04+00:00" /><meta itemprop="dateModified" content="2020-08-26T00:28:04+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/08/covid-25.jpg' /><meta itemprop='width' content='1140' /><meta itemprop='height' content='640' /></div></div></div></div></div></div></div></aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--copyright vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder"><div class="vw-copyright">Copyright © BelenInfo Catamarca / Desarrollo y Hosting ReinoMultimedia.com</div></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"><nav class="vw-menu-mobile"><ul id="menu-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div><div class="vw-more-articles vw-disable-inview"><h4 class="vw-more-articles__title">Te recomendamos:</h4> <span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span><div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-h vw-inview post-63525 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="335" height="186" src="https://belen-info.com/wp-content/uploads/2020/06/ARROYO123-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/06/ARROYO123-335x186.jpg 335w, https://belen-info.com/wp-content/uploads/2020/06/ARROYO123-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/ARROYO123-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" /></noscript><img width="335" height="186" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20335%20186%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/06/ARROYO123-335x186.jpg" class="lazyload attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/06/ARROYO123-335x186.jpg 335w, https://belen-info.com/wp-content/uploads/2020/06/ARROYO123-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/ARROYO123-225x125.jpg 225w" data-sizes="(max-width: 335px) 100vw, 335px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/06/ARROYO123.jpg" title="El Gobierno avanza en el diseño de un ingreso universal básico"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/el-gobierno-avanza-en-el-diseno-de-un-ingreso-universal-basico/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-gobierno-avanza-en-el-diseno-de-un-ingreso-universal-basico/" itemprop="url" rel="bookmark"> El Gobierno avanza en el diseño de un ingreso universal básico </a></h5><div class="vw-post-box__meta"> <a href="https://belen-info.com/el-gobierno-avanza-en-el-diseno-de-un-ingreso-universal-basico/" class="vw-post-date updated" title="El Gobierno avanza en el diseño de un ingreso universal básico" rel="bookmark"><time itemprop="datePublished" datetime="2020-06-23T11:56:31+00:00"></time></a></div></div></div><meta itemprop="datePublished" content="2020-06-23T11:56:31+00:00" /><meta itemprop="dateModified" content="2020-06-23T11:56:31+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/06/ARROYO123.jpg' /><meta itemprop='width' content='1200' /><meta itemprop='height' content='675' /></div></div></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://belen-info.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script><script type='text/javascript' id='instant-search-js-extra'>var instant_search = {"blog_url":"https:\/\/belen-info.com\/","ajax_url":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};</script> <script type='text/javascript' id='presso-js-main-js-extra'>var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/belen-info.com\/wp-content\/themes\/web-2020","ajaxurl":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/belen-info.com\/wp-content\/uploads\/2020\/08\/Duhalde.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};</script> <script defer src="https://belen-info.com/wp-content/cache/autoptimize/js/autoptimize_cd82dab2b4dbbc5139374154b6c9a390.js"></script></body></html>


