<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/Article" lang="es">
<head>

<meta charset="UTF-8">
<link rel="pingback" href="https://belen-info.com/xmlrpc.php">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<title>Buscan a turista rusa desaparecida en Belén &#8211; BelenInfo Noticias</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed" href="https://belen-info.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed de los comentarios" href="https://belen-info.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Comentario Buscan a turista rusa desaparecida en Belén del feed" href="https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/belen-info.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://belen-info.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://belen-info.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://belen-info.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://belen-info.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css' href='https://belen-info.com/wp-content/themes/web-2020/font-icons/social-icons/css/zocial.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css' href='https://belen-info.com/wp-content/themes/web-2020/font-icons/entypo/css/entypo.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://belen-info.com/wp-content/themes/web-2020/js/slick/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://belen-info.com/wp-content/themes/web-2020/js/slick/slick-theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css' href='https://belen-info.com/wp-content/themes/web-2020/style.css?ver=3.3.7' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://belen-info.com/wp-content/plugins/simple-google-recaptcha/style.css?v=3.0&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1582026931' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/belen-info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"60102","token":"7dcb213fc7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgr_recaptcha = {"site_key":"6LeugHYUAAAAADaRrX6__Lsu1TspVVNBE8Mv4Lrf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/simple-google-recaptcha/main.js?v=3.0&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;onload=sgr&#038;render=explicit&#038;ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://belen-info.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belen-info.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belen-info.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='El Gobierno de La Rioja confirmó el primer fallecido por dengue' href='https://belen-info.com/el-gobierno-de-la-rioja-confirmo-el-primer-fallecido-por-dengue/' />
<link rel='next' title='Afip posterga hasta 1 de mayo la emisión de notas de crédito y débito' href='https://belen-info.com/afip-posterga-hasta-1-de-mayo-la-emision-de-notas-de-credito-y-debito/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/" />
<link rel='shortlink' href='https://belen-info.com/?p=60102' />
<link rel="alternate" type="application/json+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fbuscan-a-turista-rusa-desaparecida-en-belen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fbuscan-a-turista-rusa-desaparecida-en-belen%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "BelenInfo Contenido Protegido";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alerta(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('Contenido Protegido');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<meta property="og:site_name" content="BelenInfo Noticias">
<meta property="og:title" content="Buscan a turista rusa desaparecida en Belén">
<meta property="og:description" content="Maria Oleynikova, una turista de origen ruso que estaba viajando sola por nuestro país, se encuentra desaparecida desde hace casi dos semanas. Familiares de la mujer, que tiene 33 años, publicaron en la red social Facebook la noticia de su desaparición, solicitando que quien tenga referencias sobre ella dé la información correspondiente a las autoridades. ...">
<meta property="og:url" content="https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/" />
<meta property="og:image" content="https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida.jpg" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style id="vw-custom-font" type="text/css">
						
					</style>
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2),.vw-post-content .vw-post-box__link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:10px;padding-right:30px;padding-bottom:10px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#1e73be;}.vw-top-bar{background:#1e73be;}.vw-top-bar{color:#ffffff;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#1e73be;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#3facd6;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-60102 single-format-standard unselectable vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div class="vw-site">
<div class="vw-header-area">

<div class="vw-top-bar vw-top-bar--ticker-social">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
lunes, marzo 30 2020 </div>
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<div class="vw-ticker vw-fixed-bar">
<div class="vw-ticker__label">Ultimas Noticias</div>
<div class="vw-ticker__list">
<ul class="">
<li><a href="https://belen-info.com/coronavirus-en-la-argentina-dispondran-la-apertura-de-sucursales-de-bancos-para-atender-a-jubilados/" rel="bookmark">Coronavirus en la Argentina. Dispondrán la apertura de sucursales de bancos para atender a jubilados</a></li>
<li><a href="https://belen-info.com/un-enemigo-increiblemente-astuto-por-que-el-virus-que-causa-el-covid-19-se-propaga-con-tanta-eficacia-entre-los-humanos/" rel="bookmark">&#8220;Un enemigo increíblemente astuto&#8221;: por qué el virus que causa el covid-19 se propaga con tanta eficacia entre los humanos</a></li>
<li><a href="https://belen-info.com/habilitan-linea-dengue-coronavirus-para-consultas-en-belen/" rel="bookmark">Habilitan Línea Dengue &#8211; Coronavirus para Consultas en Belén</a></li>
<li><a href="https://belen-info.com/ife-anses-estima-que-el-15-de-abril-abonara-los-10-mil/" rel="bookmark">IFE: Anses estima que el 15 de abril abonará los $10 mil</a></li>
</ul>
</div>
</div>
</div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span>
<div class="vw-instant-search">
<a class="vw-instant-search__button" href="https://belen-info.com/search/"><i class="vw-icon icon-entypo-search"></i></a>
</div>
</div>
</div>
</div>
</div>


<header class="vw-header vw-header--centered" itemscope itemtype="https://schema.org/WPHeader">
<div class="vw-header__inner">
<div class="vw-header__logo">

<div class="vw-logo" itemscope itemtype="https://schema.org/Organization">
<a class="vw-logo__link" href="https://belen-info.com/" itemprop="url">
<img class="vw-logo__mobile_image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="mobile_logo">
<img class="vw-logo__image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="logo">
</a>
</div>

<div class="vw-mobile-nav-button">
<button class="hamburger hamburger--spin" type="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
</div>
<div class="vw-header__main-menu vw-sticky-menu">

<nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li>
<li id="menu-item-58289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li>
<li id="menu-item-58288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li>
<li id="menu-item-58292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li>
<li id="menu-item-58296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="menu-item-58300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li>
<li id="menu-item-58313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li>
<li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li>
<li id="menu-item-58319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li>
<li id="menu-item-59006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li id="menu-item-59010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li>
<li id="menu-item-59023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li>
<li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li>
<li id="menu-item-59022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
 </div>
</div>
</header>
 </div>
<div class="vw-breaking-news-area">
<div class="container">
<div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview">
<div class="vw-slides vw-slides--loading">
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-33104 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/desde-las-1700hs-san-luis-hace-su-debut-en-el-torneo-provincial-2017-en-su-cancha/" itemprop="url" rel="bookmark">
Desde las 17:00hs. San Luis hace su debut en el Torneo Provincial 2017 en su cancha </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/desde-las-1700hs-san-luis-hace-su-debut-en-el-torneo-provincial-2017-en-su-cancha/" class="vw-post-date updated" title="Desde las 17:00hs. San Luis hace su debut en el Torneo Provincial 2017 en su cancha" rel="bookmark"><time itemprop="datePublished" datetime="2017-02-18T18:00:15+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2017/02/san-luis-final-16.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2017-02-18T18:00:15+00:00" /><meta itemprop="dateModified" content="2017-02-18T18:00:15+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/02/san-luis-final-16.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='441' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36913 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/la-zona-de-la-puna-del-departamento-belen-fue-conectada-al-mundo-a-traves-de-internet/" itemprop="url" rel="bookmark">
La zona de la Puna del departamento Belén fue conectada al mundo a través de internet </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/la-zona-de-la-puna-del-departamento-belen-fue-conectada-al-mundo-a-traves-de-internet/" class="vw-post-date updated" title="La zona de la Puna del departamento Belén fue conectada al mundo a través de internet" rel="bookmark"><time itemprop="datePublished" datetime="2017-08-20T02:45:11+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2017/08/villa-vil.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2017-08-20T02:45:11+00:00" /><meta itemprop="dateModified" content="2017-08-20T02:45:11+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/08/villa-vil.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='433' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-105 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/el-circulo-medico-presento-una-denuncia-por-ordenes-truchas/" itemprop="url" rel="bookmark">
El Círculo Médico presentó una denuncia por órdenes &quot;truchas&quot; </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/el-circulo-medico-presento-una-denuncia-por-ordenes-truchas/" class="vw-post-date updated" title="El Círculo Médico presentó una denuncia por órdenes &quot;truchas&quot;" rel="bookmark"><time itemprop="datePublished" datetime="2014-02-04T12:57:44+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2014-02-04T12:57:44+00:00" /><meta itemprop="dateModified" content="2014-02-04T12:57:44+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-33400 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/liberaron-a-imputada-por-triple-choque-fatal/" itemprop="url" rel="bookmark">
Liberaron a imputada por triple choque fatal </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/liberaron-a-imputada-por-triple-choque-fatal/" class="vw-post-date updated" title="Liberaron a imputada por triple choque fatal" rel="bookmark"><time itemprop="datePublished" datetime="2017-03-07T13:12:34+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2017/03/f620x350-97822_128840_31.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2017-03-07T13:12:34+00:00" /><meta itemprop="dateModified" content="2017-03-07T13:12:34+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/03/f620x350-97822_128840_31.jpg' />
<meta itemprop='width' content='620' />
<meta itemprop='height' content='349' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-37107 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/piden-la-renuncia-de-bullrich-por-la-desaparicion-de-maldonado/" itemprop="url" rel="bookmark">
Piden la renuncia de Bullrich por la desaparición de Maldonado </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/piden-la-renuncia-de-bullrich-por-la-desaparicion-de-maldonado/" class="vw-post-date updated" title="Piden la renuncia de Bullrich por la desaparición de Maldonado" rel="bookmark"><time itemprop="datePublished" datetime="2017-08-27T21:30:09+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2017/08/renuncia.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2017-08-27T21:30:09+00:00" /><meta itemprop="dateModified" content="2017-08-27T21:30:25+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/08/renuncia.jpg' />
<meta itemprop='width' content='620' />
<meta itemprop='height' content='350' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-13936 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/incorporan-al-calendario-la-vacuna-contra-el-rotavirus/" itemprop="url" rel="bookmark">
Incorporan al calendario la vacuna contra el rotavirus </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/incorporan-al-calendario-la-vacuna-contra-el-rotavirus/" class="vw-post-date updated" title="Incorporan al calendario la vacuna contra el rotavirus" rel="bookmark"><time itemprop="datePublished" datetime="2015-01-14T13:55:58+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2015-01-14T13:55:58+00:00" /><meta itemprop="dateModified" content="2015-01-14T13:55:58+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
 </div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-21393 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/una-estructura-armada-para-matar/" itemprop="url" rel="bookmark">
Una estructura armada para matar </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/una-estructura-armada-para-matar/" class="vw-post-date updated" title="Una estructura armada para matar" rel="bookmark"><time itemprop="datePublished" datetime="2015-09-27T15:45:40+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2015-09-27T15:45:40+00:00" /><meta itemprop="dateModified" content="2015-09-27T15:45:40+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-48651 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/boca-inicia-en-bolivia-su-nuevo-sueno-continental/" itemprop="url" rel="bookmark">
Boca inicia en Bolivia su nuevo sueño continental </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/boca-inicia-en-bolivia-su-nuevo-sueno-continental/" class="vw-post-date updated" title="Boca inicia en Bolivia su nuevo sueño continental" rel="bookmark"><time itemprop="datePublished" datetime="2019-03-05T15:37:56+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2019/03/BOCA-A-BOLIVIA.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2019-03-05T15:37:56+00:00" /><meta itemprop="dateModified" content="2019-03-05T15:37:56+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2019/03/BOCA-A-BOLIVIA.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='450' />
</div>
</div> </div>
</div>
</div> </div>
</div>
<div class="vw-content-area clearfix vw-content-area--right-sidebar">
<div class="container">
<div class="row">
<main class="vw-content-main" role="main" itemprop="mainContentOfPage">
<article class="vw-main-post post-60102 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
<header class="vw-post-header">
<div class="vw-categories"></div>
<h1 class="vw-post-title" itemprop="headline">Buscan a turista rusa desaparecida en Belén</h1>
<hr>
<div class="vw-post-meta vw-bar vw-bar--sm">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<a href="https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/" class="vw-post-date updated" title="Buscan a turista rusa desaparecida en Belén" rel="bookmark"><time itemprop="datePublished" datetime="2020-03-30T12:52:40+00:00"></time></a> <span class="vw-post-views">Articulo leido 2k veces</span> </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<div class="vw-post-share">
<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/"><i class="vw-icon icon-social-facebook"></i></a>
<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=Buscan%20a%20turista%20rusa%20desaparecida%20en%20Belén%20-%20https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/"><i class="vw-icon icon-social-twitter"></i></a>
<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/&#038;media=https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida.jpg&#038;description=Buscan%20a%20turista%20rusa%20desaparecida%20en%20Belén"><i class="vw-icon icon-social-pinterest"></i></a>
<a class="vw-post-share__link vw-post-share__link--whatsapp" href="https://wa.me/whatsappphonenumber/?text=Buscan%20a%20turista%20rusa%20desaparecida%20en%20Belén%20-%20https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/"><i class="vw-icon icon-social-whatsapp"></i></a>
<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/"><i class="vw-icon icon-social-linkedin"></i></a>
<a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#27185452454d4244531a6552544446490746075352554e5453460755525446074342544657465542444e43460742490765424be48e4901464a571c4548435e1a644f42444c4852530c534f4e540c52554b0c4f5353575402146602156102156145424b42490a4e4941480944484a0215614552544446490a460a5352554e5453460a555254460a4342544657465542444e43460a42490a45424b4249021561"><i class="vw-icon icon-social-email"></i></a>
</div>
</div>
</div>
</header>
<figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a class="" href="https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida.jpg" title="Buscan a turista rusa desaparecida en Belén" rel="bookmark" itemprop="image">
<img width="800" height="450" src="https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida.jpg 800w, https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida-300x169.jpg 300w, https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida-768x432.jpg 768w, https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida-700x394.jpg 700w" sizes="(max-width: 800px) 100vw, 800px" /> </a>
</figure>
<div class="vw-post-content clearfix" itemprop="articleBody"><hgroup class="zona-titulo">
<h1 class="titular"></h1>
</hgroup>
<div class="row">
<div class="col-md-11">
<div id="cuerpo-nota" class="cuerpo-nota">
<p>Maria Oleynikova, una turista de origen ruso que estaba viajando sola por nuestro país, se encuentra desaparecida desde hace casi dos semanas.</p>
<p>Familiares de la mujer, que tiene 33 años, publicaron en la red social Facebook la noticia de su desaparición, solicitando que quien tenga referencias sobre ella dé la información correspondiente a las autoridades.</p>
<p>&#8220;Su marido estuvo en contacto con ella por la ultima vez el 17 de marzo. Estaba viajando en autoestop (a dedo) desde Belén (provincia de Catamarca) y yendo hacia el norte por la Ruta 40. Es rusa, tiene 33 años, de estatura media, con pelo marrón y ojos azules. Por favor compartan, y si alguien la ha visto contactan a su marido (que está en Francia): <a href="/cdn-cgi/l/email-protection#741b181d021d11065a001b071b1a1d341319151d185a171b19"><span class="__cf_email__" data-cfemail="452a292c332c20376b312a362a2b2c052228242c296b262a28">[email&#160;protected]</span></a> &#8220;, dice la publicación.</p>
<p><img src="https://www.elancasti.com.ar/u/fotografias/m/2020/3/30/f768x0-189973_189991_31.jpg" alt="" width="768" height="576" /></p>
<p>&nbsp;</p>
<p><img src="https://www.elancasti.com.ar/u/fotografias/m/2020/3/30/f768x0-189975_189993_31.jpg" alt="" width="768" height="576" /></p>
<div class="_5pbx userContent _3576" data-testid="post_message" data-ft="{&quot;tn&quot;:&quot;K&quot;}">
<div id="id_5e81eb10966d47523572859" class="text_exposed_root"></div>
</div>
<div class="_3x-2" data-ft="{&quot;tn&quot;:&quot;H&quot;}">
<div data-ft="{&quot;tn&quot;:&quot;H&quot;}">
<div class="mtm">
<div class="_2a2q _65sr">
<div id="u_0_5" class="_xcx _487t">
<div class="uiScaledImageContainer"><img class="alignnone size-full wp-image-60106" src="https://belen-info.com/wp-content/uploads/2020/03/desaparecida.jpg" alt="" width="425" height="650" srcset="https://belen-info.com/wp-content/uploads/2020/03/desaparecida.jpg 425w, https://belen-info.com/wp-content/uploads/2020/03/desaparecida-196x300.jpg 196w, https://belen-info.com/wp-content/uploads/2020/03/desaparecida-219x335.jpg 219w" sizes="(max-width: 425px) 100vw, 425px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="vw-post-footer clearfix"></footer>
<meta itemprop="datePublished" content="2020-03-30T12:52:40+00:00" /><meta itemprop="dateModified" content="2020-03-30T12:57:46+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://belen-info.com/buscan-a-turista-rusa-desaparecida-en-belen/" />
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/03/rusa-desaparecida.jpg' />
<meta itemprop='width' content='800' />
<meta itemprop='height' content='450' />
</div>
</article>
<div class="vw-post-navigation clearfix">
<a class="vw-post-navigation__previous clearfix" href="https://belen-info.com/el-gobierno-de-la-rioja-confirmo-el-primer-fallecido-por-dengue/">
<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
<h5 class="vw-post-navigation__title">
<span class="vw-post-navigation__label">Anterior</span>
El Gobierno de La Rioja confirmó el primer fallecido por dengue </h5>
</a>
<a class="vw-post-navigation__next clearfix" href="https://belen-info.com/afip-posterga-hasta-1-de-mayo-la-emision-de-notas-de-credito-y-debito/">
<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
<h5 class="vw-post-navigation__title">
<span class="vw-post-navigation__label">Siguiente</span>
Afip posterga hasta 1 de mayo la emisión de notas de crédito y débito </h5>
</a>
</div>
<div class="vw-related-posts">
<h3 class="vw-related-posts__title"><span>Articulos relacionados</span></h3>
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-60122 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar.jpg" title="Habilitan Línea Dengue &#8211; Coronavirus para Consultas en Belén"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/habilitan-linea-dengue-coronavirus-para-consultas-en-belen/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/habilitan-linea-dengue-coronavirus-para-consultas-en-belen/" itemprop="url" rel="bookmark">
Habilitan Línea Dengue &#8211; Coronavirus para Consultas en Belén </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-03-30T19:53:27+00:00" /><meta itemprop="dateModified" content="2020-03-30T19:54:05+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar.jpg' />
<meta itemprop='width' content='1200' />
<meta itemprop='height' content='850' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-60067 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/03/Comisaria-de-Belén-2020-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/03/Comisaria-de-Belén-2020-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/03/Comisaria-de-Belén-2020-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/03/Comisaria-de-Belén-2020-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/03/Comisaria-de-Belén-2020.jpg" title="19 Arrestados en Belén por quebrantar el Aislamiento Social, Preventivo y Obligatorio"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/19-arrestados-en-belen-por-quebrantar-el-aislamiento-social-preventivo-y-obligatorio/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/19-arrestados-en-belen-por-quebrantar-el-aislamiento-social-preventivo-y-obligatorio/" itemprop="url" rel="bookmark">
19 Arrestados en Belén por quebrantar el Aislamiento Social, Preventivo y Obligatorio </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-03-29T15:55:54+00:00" /><meta itemprop="dateModified" content="2020-03-29T15:59:40+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/03/Comisaria-de-Belén-2020.jpg' />
<meta itemprop='width' content='640' />
<meta itemprop='height' content='480' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-60052 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/03/Correo-Belén-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/03/Correo-Belén-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/03/Correo-Belén-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/03/Correo-Belén-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/03/Correo-Belén.jpg" title="Correo Argentino Sucursal Belén con horario de atención reducido"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/correo-argentino-sucursal-belen-con-horario-de-atencion-reducido/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/correo-argentino-sucursal-belen-con-horario-de-atencion-reducido/" itemprop="url" rel="bookmark">
Correo Argentino Sucursal Belén con horario de atención reducido </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-03-29T14:09:21+00:00" /><meta itemprop="dateModified" content="2020-03-29T14:09:21+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/03/Correo-Belén.jpg' />
<meta itemprop='width' content='787' />
<meta itemprop='height' content='460' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-60049 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/03/sismo-belen-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/03/sismo-belen-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/03/sismo-belen-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/03/sismo-belen-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/03/sismo-belen.jpg" title="Sismo con Epicentro a 26 km SE de Belén"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/sismo-con-epicentro-a-26-km-se-de-belen/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/sismo-con-epicentro-a-26-km-se-de-belen/" itemprop="url" rel="bookmark">
Sismo con Epicentro a 26 km SE de Belén </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-03-29T13:35:55+00:00" /><meta itemprop="dateModified" content="2020-03-29T13:35:55+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/03/sismo-belen.jpg' />
<meta itemprop='width' content='900' />
<meta itemprop='height' content='632' />
</div>
</div> </div>
</div>
</div>
</div>
</main>
<aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar">
<meta itemprop="name" content="Sidebar" />
<div class="vw-sticky-sidebar theiaStickySidebar"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Publicidad:</span></h3> <div class="textwidget"><img src="https://belen-info.com/wp-content/uploads/2020/03/banner-bi.jpeg" width="300" height="300" />
<a href="https://portal.catamarca.gob.ar/cms/staticpages/5" target="_blank" rel="noopener noreferrer">
<img style="width: 300px; height: 250px; border: 0;" src="https://belen-info.com/wp-content/uploads/2020/03/BOLETO-ESCOLAR-MARZO.jpg" alt="" />
</a>
<a href="https://www.youtube.com/watch?v=HYbnw0_F5Og&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer">
<img style="width: 300px; height: 250px; border: 0;" src="https://belen-info.com/wp-content/uploads/2020/03/Prevencion-DENGUE.png" alt="" />
</a>
<img src="https://belen-info.com/wp-content/uploads/2019/03/logo-senado.gif" width="300" height="200" />
<img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" />
<a href="https://www.youtube.com/watch?v=HYbnw0_F5Og&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer">
<img style="width: 300px; height: 250px; border: 0;" src="https://belen-info.com/wp-content/uploads/2020/03/pago-anual.jpg" alt="" />
</a></div>
</div><div id="vw_widget_posts-1" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo mas leido en BelenInfo</span></h3>
<div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="nacionales">
<div class="vw-post-box vw-post-box--block-d vw-inview post-60131 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://belen-info.com/coronavirus-en-la-argentina-dispondran-la-apertura-de-sucursales-de-bancos-para-atender-a-jubilados/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/03/banco-central-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/03/banco-central-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/03/banco-central-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/03/banco-central-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/coronavirus-en-la-argentina-dispondran-la-apertura-de-sucursales-de-bancos-para-atender-a-jubilados/" itemprop="url" rel="bookmark">
Coronavirus en la Argentina. Dispondrán la apertura de sucursales de bancos para atender a jubilados </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-views">Articulo leido 37 veces</span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2020-03-30T20:09:25+00:00" /><meta itemprop="dateModified" content="2020-03-30T20:09:25+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/03/banco-central.jpg' />
<meta itemprop='width' content='829' />
<meta itemprop='height' content='466' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="salud">
<div class="vw-post-box vw-post-box--block-d vw-inview post-60128 post type-post status-publish format-standard has-post-thumbnail hentry category-salud" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://belen-info.com/un-enemigo-increiblemente-astuto-por-que-el-virus-que-causa-el-covid-19-se-propaga-con-tanta-eficacia-entre-los-humanos/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/03/coronavirus-enemigo-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/03/coronavirus-enemigo-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/03/coronavirus-enemigo-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/03/coronavirus-enemigo-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/un-enemigo-increiblemente-astuto-por-que-el-virus-que-causa-el-covid-19-se-propaga-con-tanta-eficacia-entre-los-humanos/" itemprop="url" rel="bookmark">
&#8220;Un enemigo increíblemente astuto&#8221;: por qué el virus que causa el covid-19 se propaga con tanta eficacia entre los humanos </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-views">Articulo leido 100 veces</span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2020-03-30T20:05:04+00:00" /><meta itemprop="dateModified" content="2020-03-30T20:05:04+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/03/coronavirus-enemigo.jpg' />
<meta itemprop='width' content='1033' />
<meta itemprop='height' content='688' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-d vw-inview post-60122 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://belen-info.com/habilitan-linea-dengue-coronavirus-para-consultas-en-belen/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
 <a class="vw-post-box__link" href="https://belen-info.com/habilitan-linea-dengue-coronavirus-para-consultas-en-belen/" itemprop="url" rel="bookmark">
Habilitan Línea Dengue &#8211; Coronavirus para Consultas en Belén </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-views">Articulo leido 25 veces</span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2020-03-30T19:53:27+00:00" /><meta itemprop="dateModified" content="2020-03-30T19:54:05+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/03/INforme-Lunes-30-mar.jpg' />
<meta itemprop='width' content='1200' />
<meta itemprop='height' content='850' />
</div>
</div> </div>
</div>
</div></div></div>
</aside>
</div>
</div>
</div>
<footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter">

<div class="vw-bottom-bar vw-bottom-bar--copyright vw-bar">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder">
<div class="vw-copyright">Copyright © BelenInfo Catamarca / Desarrollo y Hosting ReinoMultimedia.com</div> </div>
</div>
</div>
</div>

</footer>
</div>
<div class="vw-side-panel__backdrop">
<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>
<div class="vw-side-panel vw-disable-inview">
<div class="vw-side-panel__socials vw-icon-solid">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span> </div>
<div class="vw-side-panel__menu">
<h3 class="vw-side-panel__menu-title">MENU</h3>
<div class="vw-side-panel__main-menu">

<nav class="vw-menu-mobile">
<ul id="menu-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
 </div>
<div class="vw-side-panel__sub-menu">
<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
<div class="vw-menu-mobile"></div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>BelenInfo Contenido Protegido</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>ATENCIÓN: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<div class="vw-more-articles vw-disable-inview">
<h4 class="vw-more-articles__title">Te recomendamos:</h4>
<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="provinciales">
<div class="vw-post-box vw-post-box--block-h vw-inview post-51312 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="331" height="186" src="https://belen-info.com/wp-content/uploads/2019/06/coparticipacion.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2019/06/coparticipacion.jpg 800w, https://belen-info.com/wp-content/uploads/2019/06/coparticipacion-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2019/06/coparticipacion-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2019/06/coparticipacion-696x391.jpg 696w, https://belen-info.com/wp-content/uploads/2019/06/coparticipacion-748x420.jpg 748w" sizes="(max-width: 331px) 100vw, 331px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2019/06/coparticipacion.jpg" title="Se distribuyeron más de $570 millones para los municipios de la provincia"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/se-distribuyeron-mas-de-570-millones-para-los-municipios-de-la-provincia/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/se-distribuyeron-mas-de-570-millones-para-los-municipios-de-la-provincia/" itemprop="url" rel="bookmark">
Se distribuyeron más de $570 millones para los municipios de la provincia </a>
</h5>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/se-distribuyeron-mas-de-570-millones-para-los-municipios-de-la-provincia/" class="vw-post-date updated" title="Se distribuyeron más de $570 millones para los municipios de la provincia" rel="bookmark"><time itemprop="datePublished" datetime="2019-06-03T13:30:53+00:00"></time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2019-06-03T13:30:53+00:00" /><meta itemprop="dateModified" content="2019-06-03T13:30:53+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2019/06/coparticipacion.jpg' />
<meta itemprop='width' content='800' />
<meta itemprop='height' content='449' />
</div>
</div> </div>
</div>
</div>
</div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/belen-info.com\/","ajax_url":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/inc/instant-search/instant-search.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/belen-info.com\/wp-content\/themes\/web-2020","ajaxurl":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/belen-info.com\/wp-content\/uploads\/2020\/03\/rusa-desaparecida.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/main.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/shortcodes.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.easy-ticker.js?ver=2.0.0'></script>
</body>
</html>
