<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="es"><head><meta charset="UTF-8"><link rel="pingback" href="https://belen-info.com/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link media="all" href="https://belen-info.com/wp-content/cache/autoptimize/css/autoptimize_f90d427a45f25affd0fae99c93af94c6.css" rel="stylesheet" /><title>Coronavirus: Provincia advierte el sistema de salud podría colapsar a mitad de julio &#8211; BelenInfo Noticias</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed" href="https://belen-info.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed de los comentarios" href="https://belen-info.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Comentario Coronavirus: Provincia advierte el sistema de salud podría colapsar a mitad de julio del feed" href="https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/feed/" /><link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1582026931' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://belen-info.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belen-info.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belen-info.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Paritarias, calidad educativa, universidad provincial y vacaciones' href='https://belen-info.com/paritarias-calidad-educativa-universidad-provincial-y-vacaciones/' /><link rel='next' title='SUSPENSIÓN DEL SERVICIO ELÉCTRICO PARA EL NORTE DE BELÉN. JUEVES 4 DE JUNIO' href='https://belen-info.com/suspension-del-servicio-electrico-para-el-norte-de-belen-jueves-4-de-junio-2/' /><meta name="generator" content="WordPress 5.4.1" /><link rel="canonical" href="https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/" /><link rel='shortlink' href='https://belen-info.com/?p=62806' /><link rel="alternate" type="application/json+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fcoronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fcoronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio%2F&#038;format=xml" /><meta property="og:site_name" content="BelenInfo Noticias"><meta property="og:title" content="Coronavirus: Provincia advierte el sistema de salud podría colapsar a mitad de julio"><meta property="og:description" content="&nbsp; Para el ministro de Salud de la Provincia, Daniel Gollán, si los contagios de coronavirus &#8220;subieran a un ritmo exponencial&#8221; habría una saturación a mitad del mes que viene. El ministro de Salud bonaerense, Daniel Gollán, advirtió este miércoles que el sistema sanitario de la provincia de Buenos Aires podría colapsar a mitad de julio ..."><meta property="og:url" content="https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/" /><meta property="og:image" content="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-62806 single-format-standard vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--ticker-social"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date"> miércoles, junio 3 2020</div><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-ticker vw-fixed-bar"><div class="vw-ticker__label">Ultimas Noticias</div><div class="vw-ticker__list"><ul class=""><li><a href="https://belen-info.com/suspension-del-servicio-electrico-para-el-norte-de-belen-jueves-4-de-junio-2/" rel="bookmark">SUSPENSIÓN DEL SERVICIO ELÉCTRICO PARA EL NORTE DE BELÉN. JUEVES 4 DE JUNIO</a></li><li><a href="https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/" rel="bookmark">Coronavirus: Provincia advierte el sistema de salud podría colapsar a mitad de julio</a></li><li><a href="https://belen-info.com/paritarias-calidad-educativa-universidad-provincial-y-vacaciones/" rel="bookmark">Paritarias, calidad educativa, universidad provincial y vacaciones</a></li><li><a href="https://belen-info.com/la-ministra-de-salud-entrego-una-ambulancia-en-tinogasta/" rel="bookmark">La Ministra de Salud entregó una ambulancia en Tinogasta</a></li></ul></div></div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://belen-info.com/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div><header class="vw-header vw-header--centered" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__logo"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://belen-info.com/" itemprop="url"> <noscript><img class="vw-logo__mobile_image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="mobile_logo" ></noscript><img class="lazyload vw-logo__mobile_image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="mobile_logo"> <noscript><img class="vw-logo__image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="logo" ></noscript><img class="lazyload vw-logo__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__main-menu vw-sticky-menu"><nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-58289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li id="menu-item-58288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li id="menu-item-58292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li id="menu-item-58296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li id="menu-item-58300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li id="menu-item-58313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li id="menu-item-58319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li id="menu-item-59006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li id="menu-item-59010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li id="menu-item-59023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li id="menu-item-59022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-26453 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/kicillof-lo-de-la-pesada-herencia-es-una-excusa/" itemprop="url" rel="bookmark"> Kicillof: “Lo de la pesada herencia es una excusa” </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/kicillof-lo-de-la-pesada-herencia-es-una-excusa/" class="vw-post-date updated" title="Kicillof: “Lo de la pesada herencia es una excusa”" rel="bookmark"><time itemprop="datePublished" datetime="2016-04-22T12:03:29+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2016/04/KIcillof-en-ctca.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2016-04-22T12:03:29+00:00" /><meta itemprop="dateModified" content="2016-04-22T12:03:29+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2016/04/KIcillof-en-ctca.jpg' /><meta itemprop='width' content='640' /><meta itemprop='height' content='427' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-56750 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-obispo-consagro-el-altar-y-dedico-el-templo-de-el-tolar-en-nochebuena/" itemprop="url" rel="bookmark"> El Obispo consagró el altar y dedicó el templo de El Tolar en Nochebuena </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/el-obispo-consagro-el-altar-y-dedico-el-templo-de-el-tolar-en-nochebuena/" class="vw-post-date updated" title="El Obispo consagró el altar y dedicó el templo de El Tolar en Nochebuena" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-27T21:55:30+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2019/12/obispo-en-le-tolar.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2019-12-27T21:55:30+00:00" /><meta itemprop="dateModified" content="2019-12-27T21:55:30+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2019/12/obispo-en-le-tolar.jpg' /><meta itemprop='width' content='800' /><meta itemprop='height' content='420' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-27374 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/messi-volvio-con-todo/" itemprop="url" rel="bookmark"> Messi volvió con todo </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/messi-volvio-con-todo/" class="vw-post-date updated" title="Messi volvió con todo" rel="bookmark"><time itemprop="datePublished" datetime="2016-06-11T11:15:32+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2016/06/MESSI333.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2016-06-11T11:15:32+00:00" /><meta itemprop="dateModified" content="2016-06-20T18:31:28+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2016/06/MESSI333.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='389' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-6229 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/belen-te-espera-para-la-5ta-feria-cerros-y-puna/" itemprop="url" rel="bookmark"> Belén te espera para la 5ta Feria Cerros y Puna </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/belen-te-espera-para-la-5ta-feria-cerros-y-puna/" class="vw-post-date updated" title="Belén te espera para la 5ta Feria Cerros y Puna" rel="bookmark"><time itemprop="datePublished" datetime="2014-06-12T11:22:39+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-06-12T11:22:39+00:00" /><meta itemprop="dateModified" content="2014-06-12T11:22:39+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-38899 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/los-pumas-ante-italia-y-la-ilusion-de-ganar/" itemprop="url" rel="bookmark"> Los Pumas ante Italia y la ilusión de ganar </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/los-pumas-ante-italia-y-la-ilusion-de-ganar/" class="vw-post-date updated" title="Los Pumas ante Italia y la ilusión de ganar" rel="bookmark"><time itemprop="datePublished" datetime="2017-11-18T11:50:55+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2017/11/pumas.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2017-11-18T11:50:55+00:00" /><meta itemprop="dateModified" content="2017-11-18T11:50:55+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/11/pumas.jpg' /><meta itemprop='width' content='999' /><meta itemprop='height' content='666' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-16689 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/medicos-de-patria-solidaria-realizan-cirugias-en-belen/" itemprop="url" rel="bookmark"> Médicos de Patria Solidaria realizan Cirugías en Belén </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/medicos-de-patria-solidaria-realizan-cirugias-en-belen/" class="vw-post-date updated" title="Médicos de Patria Solidaria  realizan  Cirugías en Belén" rel="bookmark"><time itemprop="datePublished" datetime="2015-04-22T09:50:15+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2015-04-22T09:50:15+00:00" /><meta itemprop="dateModified" content="2015-04-22T09:50:15+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-57366 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/alberto-recibio-a-jalil-y-hablaron-de-obras-prioritarias-para-la-provincia/" itemprop="url" rel="bookmark"> Alberto recibió a Jalil y hablaron de obras prioritarias para la Provincia </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/alberto-recibio-a-jalil-y-hablaron-de-obras-prioritarias-para-la-provincia/" class="vw-post-date updated" title="Alberto recibió a Jalil y hablaron de obras prioritarias para la Provincia" rel="bookmark"><time itemprop="datePublished" datetime="2020-01-17T14:21:02+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2020/01/jalin-y-presidente.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2020-01-17T14:21:02+00:00" /><meta itemprop="dateModified" content="2020-01-17T14:21:02+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/01/jalin-y-presidente.jpg' /><meta itemprop='width' content='800' /><meta itemprop='height' content='450' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-16466 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/se-corrio-la-3-fecha-del-calendario-anual-del-club-union-ciclista-de-belen/" itemprop="url" rel="bookmark"> Se corrió la 3° Fecha del calendario anual del Club Unión Ciclista de Belén </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/se-corrio-la-3-fecha-del-calendario-anual-del-club-union-ciclista-de-belen/" class="vw-post-date updated" title="Se corrió la 3° Fecha del calendario anual del Club Unión Ciclista de Belén" rel="bookmark"><time itemprop="datePublished" datetime="2015-04-14T07:53:49+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2015-04-14T07:53:49+00:00" /><meta itemprop="dateModified" content="2015-04-14T07:53:49+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"><article class="vw-main-post post-62806 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales"><header class="vw-post-header"><div class="vw-categories"></div><h1 class="vw-post-title" itemprop="headline">Coronavirus: Provincia advierte el sistema de salud podría colapsar a mitad de julio</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <a href="https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/" class="vw-post-date updated" title="Coronavirus: Provincia advierte el sistema de salud podría colapsar a mitad de julio" rel="bookmark"><time itemprop="datePublished" datetime="2020-06-03T21:27:24+00:00"></time></a></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=Coronavirus:%20Provincia%20advierte%20el%20sistema%20de%20salud%20podría%20colapsar%20a%20mitad%20de%20julio%20-%20https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/&#038;media=https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As.jpg&#038;description=Coronavirus:%20Provincia%20advierte%20el%20sistema%20de%20salud%20podría%20colapsar%20a%20mitad%20de%20julio"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--whatsapp" href="https://wa.me/whatsappphonenumber/?text=Coronavirus:%20Provincia%20advierte%20el%20sistema%20de%20salud%20podría%20colapsar%20a%20mitad%20de%20julio%20-%20https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/"><i class="vw-icon icon-social-whatsapp"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#3b04484e59515e584f0678544954555a4d52494e48011b6b49544d525558525a1b5a5f4d525e494f5e1b5e571b4852484f5e565a1b5f5e1b485a574e5f1b4b545f49f8965a1b5854575a4b485a491b5a1b56524f5a5f1b5f5e1b514e5752541d5a564b0059545f420678535e5850544e4f104f535248104e495710534f4f4b481e087a1e097d1e097d595e575e551652555d54155854561e097d58544954555a4d52494e48164b49544d525558525a165a5f4d525e494f5e165e57164852484f5e565a165f5e16485a574e5f164b545f49525a165854575a4b485a49165a1656524f5a5f165f5e16514e5752541e097d"><i class="vw-icon icon-social-email"></i></a></div></div></div></header><figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <a class="" href="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As.jpg" title="Coronavirus: Provincia advierte el sistema de salud podría colapsar a mitad de julio" rel="bookmark" itemprop="image"> <noscript><img width="1140" height="640" src="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As.jpg 1140w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-700x394.jpg 700w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-225x125.jpg 225w" sizes="(max-width: 1140px) 100vw, 1140px" /></noscript><img width="1140" height="640" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201140%20640%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As.jpg" class="lazyload attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" data-srcset="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As.jpg 1140w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-700x394.jpg 700w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-225x125.jpg 225w" data-sizes="(max-width: 1140px) 100vw, 1140px" /> </a></figure><div class="vw-post-content clearfix" itemprop="articleBody"><section class="row"><div class="col-xs-12"><article id="note-header" class="note"><figure class="media-wrapper"></figure></article><div class="photo-gallery-detail"><div class="gallery-container"><div id="content-gallery"><div id="fotogaleria-Object_31113_22698" class="gallery"><div class="snapshot-container owl-carousel"><div class="media-wrapper image itemGallery classid7440933 wide-aspect-ratio"><div class="credit-media  with-content"><p>&nbsp;</p></div></div></div></div></div></div></div></div></section><section class="row"><div class="col-xs-8 col-sm-12 col-md-8 reduced-size region-3"><div class="detail-body "><div class="preview"><h3>Para el ministro de Salud de la Provincia, Daniel Gollán, si los contagios de coronavirus &#8220;subieran a un ritmo exponencial&#8221; habría una saturación a mitad del mes que viene.</h3></div></div><div class="detail-body"><article id="note-body" class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5107277&amp;vía=minutounocom&amp;related=MinutoUno&amp;text="><div class="row"><div class="inside-note col-xs-12"><p>El ministro de Salud bonaerense, <strong>Daniel Gollán</strong>, advirtió este miércoles que el sistema sanitario de la provincia de Buenos Aires podría colapsar a mitad de julio si el ritmo de contagios de <strong><a class="agrupador" href="http://www.minutouno.com/coronavirus-a5127703" rel="5127703">coronavirus</a></strong> Covid-19 sigue aumentando de manera exponencial.</p></div></div></article></div><div class="banner-libre no-margin"><div id="Brid_66580539_container" class="brid-outstream"><div id="Brid_66580539" class="brid brid-default-skin brid-paused"><div class="brid-holder"></div></div></div></div><div class="clearfix"><span id="saysCMSEmphasiss5kzf178uq" class="saysCMSEmphasis">&#8220;En provincia de Buenos Aires nos está dando que si los contagios subieran a un ritmo exponencial tendríamos el sistema colapsado para mediados de julio. En esa fecha estaría al límite&#8221;</span>, advirtió el titular de la cartera de Salud bonaerense en declaraciones radiales sobre la situación sel coronavirus en su distrito.</div><div class="detail-body "><article id="note-body" class="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5107277&amp;vía=minutounocom&amp;related=MinutoUno&amp;text="><div class="row"><div class="inside-note col-xs-12"><p>&#8220;Si la cosa se desmadra hay que cerrar&#8221;evaluó Gollán sobre el avance del coronavirus Covid-19 y agregó que hay que <span id="saysCMSEmphasisyajf77pj3gi" class="saysCMSEmphasis">&#8220;evitar hasta dónde podamos una gran cantidad de muertes; otros países lo hicieron distinto, dijeron que mueran los que tengan que morir&#8221;</span>.</p><p>En ese sentido, pronosticó que &#8220;si se levanta la cuarentena en forma completa vamos a una situación donde se desborda el sistema sanitario y es la médica de Chile diciendo &#8216;a quién le sacó el respirador y a quién se lo pongo'&#8221;.</p><p>Luego, el ministro de Salud de la provincia explicó que lo se puede relajar el aislamiento en el AMBA porque <span id="saysCMSEmphasisqib649zts0g" class="saysCMSEmphasis">&#8220;en los últimos 15 días la cantidad de casos aumentó en forma importante, veníamos promedio de 60 casos y pasamos a promedio cinco veces mayor&#8221;</span>.</p><p>&#8220;Nosotros decimos que las zonas donde hay mayor concentración de casos deben estar lo menos conectadas posibles con las zonas que no lo tienen&#8221;, explicó sobre los cuidados por el coronavirus Covid-19 y agregó que &#8220;ahora, los barrios populares de la Ciudad –que son menos que la Provincia– interactúan con toda la Ciudad y Conurbano; los barrios populares de Tapiales, La Matanza y Lanús interactúan todo el tiempo&#8221;.</p><p>&#8220;Si se ve un aumento de casos, hay que ser más cautelosos. Para nosotros, en Provincia no habría que hacer ninguna actividad que aumente la cantidad de circulación que no puedo controlar&#8221;, manifestó y alertó: &#8220;Si lanzo gente a la calle que no se para dónde va y de dónde viene es una situación que no puede controlar&#8221;.</p></div></div></article></div></div></section></div><footer class="vw-post-footer clearfix"></footer><meta itemprop="datePublished" content="2020-06-03T21:27:24+00:00" /><meta itemprop="dateModified" content="2020-06-03T21:27:24+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/" /><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As.jpg' /><meta itemprop='width' content='1140' /><meta itemprop='height' content='640' /></div></article><div class="vw-post-navigation clearfix"> <a class="vw-post-navigation__previous clearfix" href="https://belen-info.com/paritarias-calidad-educativa-universidad-provincial-y-vacaciones/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Anterior</span> Paritarias, calidad educativa, universidad provincial y vacaciones</h5> </a> <a class="vw-post-navigation__next clearfix" href="https://belen-info.com/suspension-del-servicio-electrico-para-el-norte-de-belen-jueves-4-de-junio-2/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Siguiente</span> SUSPENSIÓN DEL SERVICIO ELÉCTRICO PARA EL NORTE DE BELÉN. JUEVES 4 DE JUNIO</h5> </a></div><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Articulos relacionados</span></h3><div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-62782 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso.jpg 1140w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso.jpg 1140w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso.jpg" title="Detuvieron a un joven con coronavirus que huyó del hospital"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/detuvieron-a-un-joven-con-coronavirus-que-huyo-del-hospital/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/detuvieron-a-un-joven-con-coronavirus-que-huyo-del-hospital/" itemprop="url" rel="bookmark"> Detuvieron a un joven con coronavirus que huyó del hospital </a></h5></div></div><meta itemprop="datePublished" content="2020-06-03T01:58:27+00:00" /><meta itemprop="dateModified" content="2020-06-03T01:58:27+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/06/hospital-de-Beriso.jpg' /><meta itemprop='width' content='1140' /><meta itemprop='height' content='640' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-62774 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria.jpg 1140w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-1024x575.jpg 1024w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria.jpg 1140w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria.jpg" title="Así fue la segunda explosión por el incendio en Villa Crespo"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/asi-fue-la-segunda-explosion-por-el-incendio-en-villa-crespo/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/asi-fue-la-segunda-explosion-por-el-incendio-en-villa-crespo/" itemprop="url" rel="bookmark"> Así fue la segunda explosión por el incendio en Villa Crespo </a></h5></div></div><meta itemprop="datePublished" content="2020-06-02T23:35:13+00:00" /><meta itemprop="dateModified" content="2020-06-02T23:35:13+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/06/explosion-de-perfumeria.jpg' /><meta itemprop='width' content='1140' /><meta itemprop='height' content='640' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-62771 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos.jpg" title="Incendio y explosión en una perfumería de Villa Crespo: dos bomberos murieron y otros seis están heridos"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/incendio-y-explosion-en-una-perfumeria-de-villa-crespo-dos-bomberos-murieron-y-otros-seis-estan-heridos/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/incendio-y-explosion-en-una-perfumeria-de-villa-crespo-dos-bomberos-murieron-y-otros-seis-estan-heridos/" itemprop="url" rel="bookmark"> Incendio y explosión en una perfumería de Villa Crespo: dos bomberos murieron y otros seis están heridos </a></h5></div></div><meta itemprop="datePublished" content="2020-06-02T23:31:20+00:00" /><meta itemprop="dateModified" content="2020-06-02T23:31:20+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/06/explosion-bomberos-muertos.jpg' /><meta itemprop='width' content='960' /><meta itemprop='height' content='640' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-g vw-inview post-62768 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA.jpg" title="CONFIRMARON 8 NUEVOS CASOS DE CORONAVIRUS EN SALTA"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/confirmaron-8-nuevos-casos-de-coronavirus-en-salta/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/confirmaron-8-nuevos-casos-de-coronavirus-en-salta/" itemprop="url" rel="bookmark"> CONFIRMARON 8 NUEVOS CASOS DE CORONAVIRUS EN SALTA </a></h5></div></div><meta itemprop="datePublished" content="2020-06-02T23:17:01+00:00" /><meta itemprop="dateModified" content="2020-06-02T23:17:01+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/06/COVID-EN-SALTA.jpg' /><meta itemprop='width' content='720' /><meta itemprop='height' content='411' /></div></div></div></div></div></div></main><aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Publicidad:</span></h3><div class="textwidget"><noscript><img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/05/banner1.jpeg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/banner1.jpeg" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/05/banner2.jpeg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/banner2.jpeg" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/05/banner3.jpeg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/banner3.jpeg" /></div></div><div id="vw_widget_posts-1" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo mas leido en BelenInfo</span></h3><div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="locales"><div class="vw-post-box vw-post-box--block-d vw-inview post-62812 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/suspension-del-servicio-electrico-para-el-norte-de-belen-jueves-4-de-junio-2/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/06/corte-programado-2020-1-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/06/corte-programado-2020-1-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/06/corte-programado-2020-1-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/corte-programado-2020-1-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/06/corte-programado-2020-1-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/06/corte-programado-2020-1-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/06/corte-programado-2020-1-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/corte-programado-2020-1-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/suspension-del-servicio-electrico-para-el-norte-de-belen-jueves-4-de-junio-2/" itemprop="url" rel="bookmark"> SUSPENSIÓN DEL SERVICIO ELÉCTRICO PARA EL NORTE DE BELÉN. JUEVES 4 DE JUNIO </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-06-03T22:04:20+00:00" /><meta itemprop="dateModified" content="2020-06-03T22:04:20+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/06/corte-programado-2020-1.jpg' /><meta itemprop='width' content='990' /><meta itemprop='height' content='559' /></div></div></div><div class="vw-flex-grid__item" data-slugs="nacionales"><div class="vw-post-box vw-post-box--block-d vw-inview post-62806 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/coronavirus-provincia-advierte-el-sistema-de-salud-podria-colapsar-a-mitad-de-julio/" itemprop="url" rel="bookmark"> Coronavirus: Provincia advierte el sistema de salud podría colapsar a mitad de julio </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-06-03T21:27:24+00:00" /><meta itemprop="dateModified" content="2020-06-03T21:27:24+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/06/provincia-de-Bs-As.jpg' /><meta itemprop='width' content='1140' /><meta itemprop='height' content='640' /></div></div></div><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-d vw-inview post-62803 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/paritarias-calidad-educativa-universidad-provincial-y-vacaciones/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/06/gordillo-ministro-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/06/gordillo-ministro-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/06/gordillo-ministro-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/gordillo-ministro-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/06/gordillo-ministro-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/06/gordillo-ministro-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/06/gordillo-ministro-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/06/gordillo-ministro-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/paritarias-calidad-educativa-universidad-provincial-y-vacaciones/" itemprop="url" rel="bookmark"> Paritarias, calidad educativa, universidad provincial y vacaciones </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-06-03T21:22:59+00:00" /><meta itemprop="dateModified" content="2020-06-03T21:22:59+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/06/gordillo-ministro.jpg' /><meta itemprop='width' content='800' /><meta itemprop='height' content='450' /></div></div></div></div></div></div></div></aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--copyright vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder"><div class="vw-copyright">Copyright © BelenInfo Catamarca / Desarrollo y Hosting ReinoMultimedia.com</div></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"><nav class="vw-menu-mobile"><ul id="menu-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div><div class="vw-more-articles vw-disable-inview"><h4 class="vw-more-articles__title">Te recomendamos:</h4> <span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span><div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="salud"><div class="vw-post-box vw-post-box--block-h vw-inview post-14220 post type-post status-publish format-standard has-post-thumbnail hentry category-salud" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="" title="Cuál es el mejor momento de la mujer para dejar de fumar"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/cual-es-el-mejor-momento-de-la-mujer-para-dejar-de-fumar/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/cual-es-el-mejor-momento-de-la-mujer-para-dejar-de-fumar/" itemprop="url" rel="bookmark"> Cuál es el mejor momento de la mujer para dejar de fumar </a></h5><div class="vw-post-box__meta"> <a href="https://belen-info.com/cual-es-el-mejor-momento-de-la-mujer-para-dejar-de-fumar/" class="vw-post-date updated" title="Cuál es el mejor momento de la mujer para dejar de fumar" rel="bookmark"><time itemprop="datePublished" datetime="2015-01-21T01:10:06+00:00"></time></a></div></div></div><meta itemprop="datePublished" content="2015-01-21T01:10:06+00:00" /><meta itemprop="dateModified" content="2015-01-21T01:10:06+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://belen-info.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script><script type='text/javascript'>var instant_search = {"blog_url":"https:\/\/belen-info.com\/","ajax_url":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};</script> <script type='text/javascript'>var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/belen-info.com\/wp-content\/themes\/web-2020","ajaxurl":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/belen-info.com\/wp-content\/uploads\/2020\/06\/provincia-de-Bs-As.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};</script> <script defer src="https://belen-info.com/wp-content/cache/autoptimize/js/autoptimize_de80bd475c0399fd0d78501670815fed.js"></script></body></html>


