<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/Article" lang="es">
<head>

<meta charset="UTF-8">
<link rel="pingback" href="https://belen-info.com/xmlrpc.php">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<title>El gobierno porteño estableció el uso obligatorio de barbijos caseros dentro de locales comerciales y el transporte público &#8211; BelenInfo Noticias</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed" href="https://belen-info.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed de los comentarios" href="https://belen-info.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Comentario El gobierno porteño estableció el uso obligatorio de barbijos caseros dentro de locales comerciales y el transporte público del feed" href="https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/belen-info.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://belen-info.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://belen-info.com/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://belen-info.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://belen-info.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css' href='https://belen-info.com/wp-content/themes/web-2020/font-icons/social-icons/css/zocial.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css' href='https://belen-info.com/wp-content/themes/web-2020/font-icons/entypo/css/entypo.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://belen-info.com/wp-content/themes/web-2020/js/slick/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://belen-info.com/wp-content/themes/web-2020/js/slick/slick-theme.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css' href='https://belen-info.com/wp-content/themes/web-2020/style.css?ver=3.3.7' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://belen-info.com/wp-content/plugins/simple-google-recaptcha/style.css?v=3.1&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1582026931' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/belen-info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"60596","token":"20a8dcfd26","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgr_recaptcha = {"site_key":"6LeugHYUAAAAADaRrX6__Lsu1TspVVNBE8Mv4Lrf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/simple-google-recaptcha/main.js?v=3.1&#038;ver=5.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;onload=sgr&#038;render=explicit&#038;ver=5.4'></script>
<link rel='https://api.w.org/' href='https://belen-info.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belen-info.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belen-info.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La AFIP prorroga la feria fiscal hasta el 26 de abril' href='https://belen-info.com/la-afip-prorroga-la-feria-fiscal-hasta-el-26-de-abril/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/" />
<link rel='shortlink' href='https://belen-info.com/?p=60596' />
<link rel="alternate" type="application/json+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fel-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fel-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "BelenInfo Contenido Protegido";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<meta property="og:site_name" content="BelenInfo Noticias">
<meta property="og:title" content="El gobierno porteño estableció el uso obligatorio de barbijos caseros dentro de locales comerciales y el transporte público">
<meta property="og:description" content="&nbsp; La medida entrará en vigencia el próximo miércoles 15 de abril. El jefe de Gobierno porteño lo resolvió durante la tarde de este domingo junto a su gabinete El jefe de Gobierno porteño, Horacio Rodríguez Larreta, estableció el uso obligatorio de barbijos dentro de locales comerciales y el transporte público en el ámbito de la ...">
<meta property="og:url" content="https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/" />
<meta property="og:image" content="https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo.jpg" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style id="vw-custom-font" type="text/css">
						
					</style>
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2),.vw-post-content .vw-post-box__link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:10px;padding-right:30px;padding-bottom:10px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#1e73be;}.vw-top-bar{background:#1e73be;}.vw-top-bar{color:#ffffff;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#1e73be;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#3facd6;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-60596 single-format-standard unselectable vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div class="vw-site">
<div class="vw-header-area">

<div class="vw-top-bar vw-top-bar--ticker-social">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
lunes, abril 13 2020 </div>
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<div class="vw-ticker vw-fixed-bar">
<div class="vw-ticker__label">Ultimas Noticias</div>
<div class="vw-ticker__list">
<ul class="">
<li><a href="https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/" rel="bookmark">El gobierno porteño estableció el uso obligatorio de barbijos caseros dentro de locales comerciales y el transporte público</a></li>
<li><a href="https://belen-info.com/la-afip-prorroga-la-feria-fiscal-hasta-el-26-de-abril/" rel="bookmark">La AFIP prorroga la feria fiscal hasta el 26 de abril</a></li>
<li><a href="https://belen-info.com/coronavirus-en-la-argentina-cinco-muertes-y-66-nuevos-casos/" rel="bookmark">Coronavirus en la Argentina: cinco muertes y 66 nuevos casos</a></li>
<li><a href="https://belen-info.com/el-sentido-saludo-de-maradona-en-pascuas-y-las-perlitas-de-la-foto-del-diez/" rel="bookmark">El sentido saludo de Maradona en Pascuas y las perlitas de la foto del Diez</a></li>
</ul>
</div>
</div>
</div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span>
<div class="vw-instant-search">
<a class="vw-instant-search__button" href="https://belen-info.com/search/"><i class="vw-icon icon-entypo-search"></i></a>
</div>
</div>
</div>
</div>
</div>


<header class="vw-header vw-header--centered" itemscope itemtype="https://schema.org/WPHeader">
<div class="vw-header__inner">
<div class="vw-header__logo">

<div class="vw-logo" itemscope itemtype="https://schema.org/Organization">
<a class="vw-logo__link" href="https://belen-info.com/" itemprop="url">
<img class="vw-logo__mobile_image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="mobile_logo">
<img class="vw-logo__image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="logo">
</a>
</div>

<div class="vw-mobile-nav-button">
<button class="hamburger hamburger--spin" type="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
</div>
<div class="vw-header__main-menu vw-sticky-menu">

<nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li>
<li id="menu-item-58289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li>
<li id="menu-item-58288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li>
<li id="menu-item-58292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li>
<li id="menu-item-58296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="menu-item-58300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li>
<li id="menu-item-58313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li>
<li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li>
<li id="menu-item-58319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li>
<li id="menu-item-59006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li id="menu-item-59010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li>
<li id="menu-item-59023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li>
<li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li>
<li id="menu-item-59022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
 </div>
</div>
</header>
 </div>
<div class="vw-breaking-news-area">
<div class="container">
<div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview">
<div class="vw-slides vw-slides--loading">
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-38070 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/el-futbol-de-inferiores-de-belen-se-juega-el-lunes/" itemprop="url" rel="bookmark">
El Fútbol de Inferiores de Belén se juega el Lunes </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/el-futbol-de-inferiores-de-belen-se-juega-el-lunes/" class="vw-post-date updated" title="El Fútbol de Inferiores de Belén se juega el Lunes" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-15T12:54:42+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2017/10/sub-15-fecha.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2017-10-15T12:54:42+00:00" /><meta itemprop="dateModified" content="2017-10-15T12:54:42+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/10/sub-15-fecha.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='546' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-54421 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/se-disputo-la-3-fecha-del-rally-super-prime-en-las-juntas/" itemprop="url" rel="bookmark">
Exitosa 3° fecha del Rally Super Prime Belicho en &#8220;Las Juntas&#8221; </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/se-disputo-la-3-fecha-del-rally-super-prime-en-las-juntas/" class="vw-post-date updated" title="Exitosa 3° fecha  del Rally Super Prime Belicho en &#8220;Las Juntas&#8221;" rel="bookmark"><time itemprop="datePublished" datetime="2019-09-17T11:33:23+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2019/09/super-prime-las-Juntas-19.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2019-09-17T11:33:23+00:00" /><meta itemprop="dateModified" content="2019-09-17T11:35:43+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2019/09/super-prime-las-Juntas-19.jpg' />
<meta itemprop='width' content='800' />
<meta itemprop='height' content='600' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-41447 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/asociacion-de-arbitros-de-la-ciudad-de-belen/" itemprop="url" rel="bookmark">
Asociación de Árbitros de la ciudad de Belén </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/asociacion-de-arbitros-de-la-ciudad-de-belen/" class="vw-post-date updated" title="Asociación de Árbitros de la ciudad de Belén" rel="bookmark"><time itemprop="datePublished" datetime="2018-03-29T12:29:16+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2018/03/arbitros00.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2018-03-29T12:29:16+00:00" /><meta itemprop="dateModified" content="2018-03-29T12:29:16+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2018/03/arbitros00.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='448' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-45358 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/la-primera-final-no-tuvo-dueno-boca-y-river-igualaron-2-a-2-en-la-bombonera/" itemprop="url" rel="bookmark">
La primera final no tuvo dueño: Boca y River igualaron 2 a 2 en La Bombonera </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/la-primera-final-no-tuvo-dueno-boca-y-river-igualaron-2-a-2-en-la-bombonera/" class="vw-post-date updated" title="La primera final no tuvo dueño: Boca y River igualaron 2 a 2 en La Bombonera" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-12T17:38:54+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2018/11/BOCA-VS-RIVER-EMPATARON.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2018-11-12T17:38:54+00:00" /><meta itemprop="dateModified" content="2018-11-12T17:38:54+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
 <meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2018/11/BOCA-VS-RIVER-EMPATARON.jpg' />
<meta itemprop='width' content='980' />
<meta itemprop='height' content='691' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-47539 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/salud-acciones-preventivas-en-la-fiesta-noche-de-playa/" itemprop="url" rel="bookmark">
Salud: Acciones preventivas en la fiesta “Noche de Playa” </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/salud-acciones-preventivas-en-la-fiesta-noche-de-playa/" class="vw-post-date updated" title="Salud: Acciones preventivas en la fiesta “Noche de Playa”" rel="bookmark"><time itemprop="datePublished" datetime="2019-01-10T19:03:41+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2019/01/salud-noche-de-playa-1.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2019-01-10T19:03:41+00:00" /><meta itemprop="dateModified" content="2019-01-10T19:03:41+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2019/01/salud-noche-de-playa-1.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='397' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-7863 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/lucia-presidio-la-apertura-del-encuentro-nacional-de-institutos-de-vivienda/" itemprop="url" rel="bookmark">
Lucía presidió la apertura del encuentro nacional de Institutos de Vivienda </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/lucia-presidio-la-apertura-del-encuentro-nacional-de-institutos-de-vivienda/" class="vw-post-date updated" title="Lucía presidió la apertura del encuentro nacional de Institutos de Vivienda" rel="bookmark"><time itemprop="datePublished" datetime="2014-07-18T16:05:26+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2014-07-18T16:05:26+00:00" /><meta itemprop="dateModified" content="2014-07-18T16:05:26+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-44802 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/lanzan-plataforma-digital-catamarca-participa/" itemprop="url" rel="bookmark">
Lanzan plataforma digital  “Catamarca Participa” </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/lanzan-plataforma-digital-catamarca-participa/" class="vw-post-date updated" title="Lanzan plataforma digital  “Catamarca Participa”" rel="bookmark"><time itemprop="datePublished" datetime="2018-10-09T10:14:30+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2018/10/catamarca-participa.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2018-10-09T10:14:30+00:00" /><meta itemprop="dateModified" content="2018-10-09T10:14:30+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2018/10/catamarca-participa.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='352' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-3438 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/tranquilidad-para-el-usuario/" itemprop="url" rel="bookmark">
Tranquilidad para el usuario </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/tranquilidad-para-el-usuario/" class="vw-post-date updated" title="Tranquilidad para el usuario" rel="bookmark"><time itemprop="datePublished" datetime="2014-04-14T13:44:45+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2014-04-14T13:44:45+00:00" /><meta itemprop="dateModified" content="2014-04-14T13:44:45+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
</div>
</div> </div>
</div>
<div class="vw-content-area clearfix vw-content-area--right-sidebar">
<div class="container">
<div class="row">
<main class="vw-content-main" role="main" itemprop="mainContentOfPage">
<article class="vw-main-post post-60596 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
<header class="vw-post-header">
<div class="vw-categories"></div>
<h1 class="vw-post-title" itemprop="headline">El gobierno porteño estableció el uso obligatorio de barbijos caseros dentro de locales comerciales y el transporte público</h1>
<hr>
<div class="vw-post-meta vw-bar vw-bar--sm">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<a href="https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/" class="vw-post-date updated" title="El gobierno porteño estableció el uso obligatorio de barbijos caseros dentro de locales comerciales y el transporte público" rel="bookmark"><time itemprop="datePublished" datetime="2020-04-13T00:57:16+00:00"></time></a> <span class="vw-post-views">Articulo leido 17 veces</span> </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<div class="vw-post-share">
<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/"><i class="vw-icon icon-social-facebook"></i></a>
<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=El%20gobierno%20porteño%20estableció%20el%20uso%20obligatorio%20de%20barbijos%20caseros%20dentro%20de%20locales%20comerciales%20y%20el%20transporte%20público%20-%20https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/"><i class="vw-icon icon-social-twitter"></i></a>
<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/&#038;media=https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo.jpg&#038;description=El%20gobierno%20porteño%20estableció%20el%20uso%20obligatorio%20de%20barbijos%20caseros%20dentro%20de%20locales%20comerciales%20y%20el%20transporte%20público"><i class="vw-icon icon-social-pinterest"></i></a>
<a class="vw-post-share__link vw-post-share__link--whatsapp" href="https://wa.me/whatsappphonenumber/?text=El%20gobierno%20porteño%20estableció%20el%20uso%20obligatorio%20de%20barbijos%20caseros%20dentro%20de%20locales%20comerciales%20y%20el%20transporte%20público%20-%20https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/"><i class="vw-icon icon-social-whatsapp"></i></a>
<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/"><i class="vw-icon icon-social-linkedin"></i></a>
<a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#57682422353d3234236a123b773038353e3225393877273825233294e6387732242336353b32343e94e477323b772224387738353b3e30362338253e3877333277353625353e3d3824773436243225382477333239232538773332773b3834363b32247734383a3225343e363b3224772e77323b7723253639242738252332772794ed353b3e343871363a276c3538332e6a143f32343c3822237c233f3e247c22253b7c3f2323272472641672651172651135323b32397a3e3931387934383a726511323b7a3038353e322539387a273825233239387a32242336353b32343e387a323b7a2224387a38353b3e30362338253e387a33327a353625353e3d38247a343624322538247a3332392325387a33327a3b3834363b32247a34383a3225343e363b32247a2e7a323b7a232536392427382523327a2722353b3e3438726511"><i class="vw-icon icon-social-email"></i></a>
</div>
</div>
</div>
</header>
<figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a class="" href="https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo.jpg" title="El gobierno porteño estableció el uso obligatorio de barbijos caseros dentro de locales comerciales y el transporte público" rel="bookmark" itemprop="image">
<img width="750" height="422" src="https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo.jpg 750w, https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo-300x169.jpg 300w, https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo-700x394.jpg 700w" sizes="(max-width: 750px) 100vw, 750px" /> </a>
</figure>
<div class="vw-post-content clearfix" itemprop="articleBody"><p>&nbsp;</p>
<div id="f7bBNh1Txn3OTr" class="wrapper clearfix col-lg-12 pb-feature pb-layout-item pb-f-article-header col-md-12 col-sm-12 col-xs-12 no-align">
<div class="row">
<header class="article-header hed-first col-sm-12"><span class="subheadline">La medida entrará en vigencia el próximo miércoles 15 de abril. El jefe de Gobierno porteño lo resolvió durante la tarde de este domingo junto a su gabinete</span></header>
</div>
</div>
<div id="c0GvNd9Txn3OTr" class="col-md-8 col-sm-12 col-xs-12 pb-layout-item pb-chain pb-c-list-chain left-align">
<div id="fxkqcE1Txn3OTr" class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body no-align">
<div id="article-body" class="article-body article-body-elements">
<div id="article-content">
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">El jefe de Gobierno porteño, <b>Horacio Rodríguez Larreta</b>, estableció el uso obligatorio de barbijos dentro de locales comerciales y el transporte público en el ámbito de la ciudad de Buenos Aires, como medida de prevención para evitar la propagación del coronavirus, en sintonía con lo dispuesto por las provincias de Jujuy, Misiones, Santiago del Estero y La Rioja, y localidades bonaerenses como Zárate, Tigre y La Matanza.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Larreta definió los detalles de un paquete de medidas que serán anunciadas mañana junto a los ministros de su gabinete, según informaron desde su entorno a <b>Infobae,</b> y ese conjunto incluiría, además, la recomendación del uso de elementos de protección para nariz, boca y mentón en la vía pública, y la prohibición de la venta de barbijos quirúrgicos con excepción del personal de servicios de salud y aquellos que justifique su uso. La medida entrará en vigencia el próximo miércoles 15 de abril.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Entre los considerandos del decreto se establece que “resulta importante tener presente que la el incumplimiento de las obligaciones que se establecen hacen pasible al infractor de la sanción prevista en la Ley 451, con la modificación establecida por el Decreto de Necesidad y Urgencia N° 2/20, y su rectificatorio N° 3/20, que expresamente establece “PREVENCION DE ENFERMEDADES TRANSMISIBLES. El/la que omita el cumplimiento de las normas relacionadas con la prevención de las enfermedades transmisibles o no proceda a la desinfección y/o destrucción de agentes transmisores, es sancionado/a con multa de quinientas (500) a tres mil setecientas (3.700) unidades fijas y/o clausura y/o inhabilitación”.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“<mark class="hl_yellow">Toda medida que podamos tomar para evitar la propagación del virus la vamos a tomar. 2 de cada 3 personas que tiene Coronavirus no presenta síntomas, pero igual contagia. Para evitarlo, todos tenemos que actuar como si tuviésemos el virus, usando tapabocas cuando salimos de casa</mark>”, indició un importante funcionario porteño ante la consulta de este medio.</p>
</div>
</div>
<div class="row pb-content-type-image">
<div id="" class="wrapper clearfix pb-feature pb-layout-item pb-f-ads-dfp left-align">
<div id="inline" class="ad-slot">
<div id="inline_ad" data-google-query-id="CI_4wKeY5OgCFUgGuQYdCMsAOQ">
<div id="google_ads_iframe_/1058609/infobae/politica/nota/inline_0__container__"><iframe id="google_ads_iframe_/1058609/infobae/politica/nota/inline_0" title="3rd party ad content" name="google_ads_iframe_/1058609/infobae/politica/nota/inline_0" width="1" height="1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-google-container-id="6" data-load-complete="true" data-mce-fragment="1"></iframe></div>
</div>
</div>
</div>
<figure class="element element-image col-xs-12">
<div class="single-image">
<div class="shares">
<div class="share-button facebook" data-url="https://www.infobae.com/politica/2020/04/12/el-gobierno-porteno-establecera-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/%23KJBXD4QJDZBE5KJ6XOVQYBCYS4" data-original="https://arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/KJBXD4QJDZBE5KJ6XOVQYBCYS4.jpg"></div>
</div>
<p><img id="KJBXD4QJDZBE5KJ6XOVQYBCYS4" class="image-lazy" src="https://www.infobae.com/new-resizer/zabuVfq1tGJaUA8D3qRwQaoj_mg=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/KJBXD4QJDZBE5KJ6XOVQYBCYS4.jpg" alt="Diego Santilli, vicejefe de Gobierno y ministro de Seguridad porteño" width="750" height="421.875" data-url="https://www.infobae.com/politica/2020/04/12/el-gobierno-porteno-establecera-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/%23KJBXD4QJDZBE5KJ6XOVQYBCYS4" data-original="https://www.infobae.com/new-resizer/zabuVfq1tGJaUA8D3qRwQaoj_mg=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/KJBXD4QJDZBE5KJ6XOVQYBCYS4.jpg" /></div><figcaption class=""><span class="credit">Diego Santilli, vicejefe de Gobierno y ministro de Seguridad porteño</span></figcaption></figure>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Este domingo, el gobernador bonaerense, Axel Kicillof, también aseguró que analiza la posibilidad del uso obligatorio de “<a href="https://www.infobae.com/politica/2020/04/12/axel-kicillof-estamos-analizando-el-uso-obligatorio-de-tapabocas-en-la-provincia-de-buenos-aires/" target="_blank" rel="noopener noreferrer">tapabocas</a>” en territorio bonaerense con el fin de ayudar a frenar la pandemia del coronavirus en el país. “Estamos analizando el uso obligatorio de tapabocas, no necesariamente barbijos, porque esos están destinados para el personal médico”, afirmó el mandatario en declaraciones al programa “El fin de la Metáfora”, en Radio 10.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Kicillof aseguró que en los últimos días se iniciaron conversaciones con las autoridades de diferentes empresas textiles de la Provincia para que se pueda abastecer a la comunidad bonaerense de la suficiente cantidad de tapabocas y así apelar a la obligatoriedad de la medida.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">En cuanto a la ciudad de Buenos Aires, la semana pasada, <a href="https://www.infobae.com/sociedad/2020/04/08/coronavirus-en-la-argentina-horacio-rodriguez-larreta-llego-con-barbijo-a-una-conferencia-de-prensa-y-reitero-su-pedido-de-taparse-la-boca-al-salir-a-la-calle/" target="_blank" rel="noopener noreferrer">el propio Larreta arribó a una conferencia de prensa con barbijo </a>y más que una recomendación fue realizó un pedido expreso: <b>“Si salen a la calle se tapan la boca”</b>. El mandatario les reiteró a que aquellos que están contemplados en las excepciones la importancia de cubrirse la boca aunque les recordó porque la recomendación primera es no salir a la calle. “El taparse la boca no reemplaza la decisión de fondo”, enfatizó en aquel momento.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Aseguró también que está probado que hay mucha gente que se contagia y que no tiene síntomas, con lo cual no saben que están enfermos y que pueden contagiar por la calle. De todos modos, aclaró: <b>“No tienen que usar el barbijo profesional, eso hay que cuidarlos para todos los trabajadores de la salud. Pero sí hay que taparse la boca”</b>.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">A su lado, el ministro de Salud porteño, Fernán Quirós, dio más precisiones al respecto y pidió actuar como si tuviéramos la enfermedad. “<b>Se sabe que el barbijo no protege a quienes los llevan puesto pero si es muy útil para los que tienen la enfermedad. Por eso cuando las personas llegan al Hospital lo primero que hacemos es ponerle un barbijo para que deje de contagiar al entorno</b>”, detalló el funcionario en la mencionada conferencia.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">El ministro dijo que dado que la enfermedad va evoluciona en nuestra sociedad y por otro lado la cantidad de gente sin síntomas es muy grande, <b>“les recomendamos seriamente que todo el mundo se tape la boca cuando sale a la calle”</b>.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“No sabemos si es un asintomático, no sabemos si está evolucionando la enfermedad y está contagiando. <b>Si querés cuidar a la gente de tu entorno y a tus compañeros de trabajo, tapate la boca cuando salís de tu casa. Esa es la mejor manera de evitar la transmisión de la epidemia</b>”, insistió.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">El <a href="https://www.infobae.com/politica/2020/04/07/el-gobierno-recomendo-la-utilizacion-de-barbijos-caseros-en-la-calle/" target="_blank" rel="noopener noreferrer">gobierno nacional también recomendó el uso de protección </a>para evitar contagios. <b>“Si tenés que salir de tu casa te recomendamos usar barbijos caseros así priorizamos los reglamentarios para el personal de salud”</b>, fue el mensaje del Gobierno difundido a través de la cuenta de Twitter oficial de la Casa Rosada. Además, adjuntaron un instructivo para aprender a hacer barbijos en las casas y aclaró quienes son las personas que deben utilizarlos.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="vw-post-footer clearfix"></footer>
<meta itemprop="datePublished" content="2020-04-13T00:57:16+00:00" /><meta itemprop="dateModified" content="2020-04-13T00:57:16+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/" />
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo.jpg' />
<meta itemprop='width' content='750' />
<meta itemprop='height' content='422' />
</div>
</article>
<div class="vw-post-navigation clearfix">
<a class="vw-post-navigation__previous clearfix" href="https://belen-info.com/la-afip-prorroga-la-feria-fiscal-hasta-el-26-de-abril/">
<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
<h5 class="vw-post-navigation__title">
<span class="vw-post-navigation__label">Anterior</span>
La AFIP prorroga la feria fiscal hasta el 26 de abril </h5>
</a>
<span class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
<h5 class="vw-post-navigation__title">
</h5>
</span>
</div>
<div class="vw-related-posts">
<h3 class="vw-related-posts__title"><span>Articulos relacionados</span></h3>
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">
<div class="vw-flex-grid__item" data-slugs="nacionales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-60593 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/04/afip123-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/04/afip123-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/04/afip123-300x168.jpg 300w, https://belen-info.com/wp-content/uploads/2020/04/afip123-768x431.jpg 768w, https://belen-info.com/wp-content/uploads/2020/04/afip123-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/04/afip123-335x188.jpg 335w, https://belen-info.com/wp-content/uploads/2020/04/afip123.jpg 900w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/04/afip123.jpg" title="La AFIP prorroga la feria fiscal hasta el 26 de abril"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/la-afip-prorroga-la-feria-fiscal-hasta-el-26-de-abril/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/la-afip-prorroga-la-feria-fiscal-hasta-el-26-de-abril/" itemprop="url" rel="bookmark">
La AFIP prorroga la feria fiscal hasta el 26 de abril </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-04-13T00:52:49+00:00" /><meta itemprop="dateModified" content="2020-04-13T00:52:49+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/04/afip123.jpg' />
<meta itemprop='width' content='900' />
<meta itemprop='height' content='505' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="nacionales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-60590 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/04/covid-arg-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/04/covid-arg-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/04/covid-arg-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/04/covid-arg-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/04/covid-arg.jpg" title="Coronavirus en la Argentina: cinco muertes y 66 nuevos casos"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/coronavirus-en-la-argentina-cinco-muertes-y-66-nuevos-casos/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/coronavirus-en-la-argentina-cinco-muertes-y-66-nuevos-casos/" itemprop="url" rel="bookmark">
Coronavirus en la Argentina: cinco muertes y 66 nuevos casos </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-04-13T00:49:12+00:00" /><meta itemprop="dateModified" content="2020-04-13T00:49:12+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/04/covid-arg.jpg' />
<meta itemprop='width' content='748' />
<meta itemprop='height' content='498' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="nacionales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-60581 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/04/bco-central-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/04/bco-central-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/04/bco-central-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/04/bco-central-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/04/bco-central.jpg" title="Empresas de electrodomésticos y entidades que dan préstamos personales abren sólo para cobrar las cuotas"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/empresas-de-electrodomesticos-y-entidades-que-dan-prestamos-personales-abren-solo-para-cobrar-las-cuotas/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/empresas-de-electrodomesticos-y-entidades-que-dan-prestamos-personales-abren-solo-para-cobrar-las-cuotas/" itemprop="url" rel="bookmark">
Empresas de electrodomésticos y entidades que dan préstamos personales abren sólo para cobrar las cuotas </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-04-12T23:23:04+00:00" /><meta itemprop="dateModified" content="2020-04-12T23:23:04+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/04/bco-central.jpg' />
<meta itemprop='width' content='827' />
<meta itemprop='height' content='466' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="nacionales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-60578 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/04/claves-covid-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/04/claves-covid-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/04/claves-covid-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/04/claves-covid-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/04/claves-covid.jpg" title="Coronavirus en la Argentina: once claves para entender cómo sigue la cuarentena"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/coronavirus-en-la-argentina-once-claves-para-entender-como-sigue-la-cuarentena/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/coronavirus-en-la-argentina-once-claves-para-entender-como-sigue-la-cuarentena/" itemprop="url" rel="bookmark">
Coronavirus en la Argentina: once claves para entender cómo sigue la cuarentena </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-04-12T23:17:42+00:00" /><meta itemprop="dateModified" content="2020-04-12T23:17:42+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/04/claves-covid.jpg' />
<meta itemprop='width' content='1033' />
<meta itemprop='height' content='688' />
</div>
</div> </div>
</div>
</div>
</div>
</main>
<aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar">
<meta itemprop="name" content="Sidebar" />
<div class="vw-sticky-sidebar theiaStickySidebar"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Publicidad:</span></h3> <div class="textwidget"><img src="https://belen-info.com/wp-content/uploads/2020/03/banner-bi.jpeg" width="300" height="300" />
<a href="https://portal.catamarca.gob.ar/cms/staticpages/5" target="_blank" rel="noopener noreferrer">
<img style="width: 300px; height: 250px; border: 0;" src="https://belen-info.com/wp-content/uploads/2020/03/BOLETO-ESCOLAR-MARZO.jpg" alt="" />
</a>
<a href="https://www.youtube.com/watch?v=HYbnw0_F5Og&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer">
<img style="width: 300px; height: 250px; border: 0;" src="https://belen-info.com/wp-content/uploads/2020/03/Prevencion-DENGUE.png" alt="" />
</a>
<img src="https://belen-info.com/wp-content/uploads/2019/03/logo-senado.gif" width="300" height="200" />
<img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" />
<a href="https://www.youtube.com/watch?v=HYbnw0_F5Og&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer">
<img style="width: 300px; height: 250px; border: 0;" src="https://belen-info.com/wp-content/uploads/2020/03/pago-anual.jpg" alt="" />
</a></div>
</div><div id="vw_widget_posts-1" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo mas leido en BelenInfo</span></h3>
<div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="nacionales">
<div class="vw-post-box vw-post-box--block-d vw-inview post-60596 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/el-gobierno-porteno-establecio-el-uso-obligatorio-de-barbijos-caseros-dentro-de-locales-comerciales-y-el-transporte-publico/" itemprop="url" rel="bookmark">
El gobierno porteño estableció el uso obligatorio de barbijos caseros dentro de locales comerciales y el transporte público </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-views">Articulo leido 17 veces</span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2020-04-13T00:57:16+00:00" /><meta itemprop="dateModified" content="2020-04-13T00:57:16+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/04/larreta-barbijo.jpg' />
<meta itemprop='width' content='750' />
<meta itemprop='height' content='422' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="nacionales">
<div class="vw-post-box vw-post-box--block-d vw-inview post-60593 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://belen-info.com/la-afip-prorroga-la-feria-fiscal-hasta-el-26-de-abril/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/04/afip123-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/04/afip123-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/04/afip123-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/04/afip123-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/la-afip-prorroga-la-feria-fiscal-hasta-el-26-de-abril/" itemprop="url" rel="bookmark">
La AFIP prorroga la feria fiscal hasta el 26 de abril </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-views">Articulo leido 13 veces</span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2020-04-13T00:52:49+00:00" /><meta itemprop="dateModified" content="2020-04-13T00:52:49+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/04/afip123.jpg' />
<meta itemprop='width' content='900' />
<meta itemprop='height' content='505' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="nacionales">
<div class="vw-post-box vw-post-box--block-d vw-inview post-60590 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://belen-info.com/coronavirus-en-la-argentina-cinco-muertes-y-66-nuevos-casos/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/04/covid-arg-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/04/covid-arg-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/04/covid-arg-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/04/covid-arg-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/coronavirus-en-la-argentina-cinco-muertes-y-66-nuevos-casos/" itemprop="url" rel="bookmark">
Coronavirus en la Argentina: cinco muertes y 66 nuevos casos </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-views">Articulo leido 77 veces</span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2020-04-13T00:49:12+00:00" /><meta itemprop="dateModified" content="2020-04-13T00:49:12+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/04/covid-arg.jpg' />
<meta itemprop='width' content='748' />
<meta itemprop='height' content='498' />
</div>
</div> </div>
</div>
</div></div></div>
</aside>
</div>
</div>
</div>
<footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter">

<div class="vw-bottom-bar vw-bottom-bar--copyright vw-bar">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder">
<div class="vw-copyright">Copyright © BelenInfo Catamarca / Desarrollo y Hosting ReinoMultimedia.com</div> </div>
</div>
</div>
</div>

</footer>
</div>
<div class="vw-side-panel__backdrop">
<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>
<div class="vw-side-panel vw-disable-inview">
<div class="vw-side-panel__socials vw-icon-solid">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span> </div>
<div class="vw-side-panel__menu">
<h3 class="vw-side-panel__menu-title">MENU</h3>
<div class="vw-side-panel__main-menu">

<nav class="vw-menu-mobile">
<ul id="menu-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
 </div>
<div class="vw-side-panel__sub-menu">
<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
<div class="vw-menu-mobile"></div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>BelenInfo Contenido Protegido</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<div class="vw-more-articles vw-disable-inview">
<h4 class="vw-more-articles__title">Te recomendamos:</h4>
<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="espectaculo provinciales">
<div class="vw-post-box vw-post-box--block-h vw-inview post-17979 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculo category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
</div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="" title="Itatí se lució otra vez y avanza en Elegidos"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/itati-se-lucio-otra-vez-y-avanza-en-elegidos/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/itati-se-lucio-otra-vez-y-avanza-en-elegidos/" itemprop="url" rel="bookmark">
Itatí se lució otra vez y avanza en Elegidos </a>
</h5>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/itati-se-lucio-otra-vez-y-avanza-en-elegidos/" class="vw-post-date updated" title="Itatí se lució otra vez y avanza en Elegidos" rel="bookmark"><time itemprop="datePublished" datetime="2015-06-05T22:51:54+00:00"></time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2015-06-05T22:51:54+00:00" /><meta itemprop="dateModified" content="2015-06-05T22:51:54+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
</div>
</div>
</div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/belen-info.com\/","ajax_url":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/inc/instant-search/instant-search.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/belen-info.com\/wp-content\/themes\/web-2020","ajaxurl":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/belen-info.com\/wp-content\/uploads\/2020\/04\/larreta-barbijo.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/main.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/shortcodes.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.easy-ticker.js?ver=2.0.0'></script>
</body>
</html>
