<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="es"><head><meta charset="UTF-8"><link rel="pingback" href="https://belen-info.com/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link media="all" href="https://belen-info.com/wp-content/cache/autoptimize/css/autoptimize_5e72185b501f966bf7a674e3ea1dc43d.css" rel="stylesheet" /><title>Garantizan el servicio de diálisis para pacientes del PROFE &#8211; BelenInfo Noticias</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed" href="https://belen-info.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed de los comentarios" href="https://belen-info.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Comentario Garantizan el servicio de diálisis para pacientes del PROFE del feed" href="https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/feed/" /><link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1592426257' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://belen-info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://belen-info.com/wp-json/wp/v2/posts/69589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belen-info.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belen-info.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='La Agencia ANSES Belén a partir de mañana reanuda la atención al Publico con Turnos' href='https://belen-info.com/la-agencia-anses-belen-a-partir-de-manana-reanuda-la-atencion-al-publico-con-turnos/' /><link rel='next' title='El equipo de Gobierno entregó nuevos móviles  policiales y repartirá millones de barbijos gratuitos' href='https://belen-info.com/el-equipo-de-gobierno-entrego-nuevos-moviles-policiales-y-repartira-millones-de-barbijos-gratuitos/' /><meta name="generator" content="WordPress 5.5.1" /><link rel="canonical" href="https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/" /><link rel='shortlink' href='https://belen-info.com/?p=69589' /><link rel="alternate" type="application/json+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fgarantizan-el-servicio-de-dialisis-para-pacientes-del-profe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fgarantizan-el-servicio-de-dialisis-para-pacientes-del-profe%2F&#038;format=xml" /><meta property="og:site_name" content="BelenInfo Noticias"><meta property="og:title" content="Garantizan el servicio de diálisis para pacientes del PROFE"><meta property="og:description" content="“El Hospital San Juan Bautista cuenta con todo lo necesario para hacerlo, solo será necesario que se reprogramen los turnos con el fin de acomodar a todos los pacientes”, afirmó Manuela Ávila, Secretaria de Asistencia en Salud Pública de la provincia. En diálogo con la prensa, la Secretaria de Asistencia en Salud Pública, Manuela Ávila, ..."><meta property="og:url" content="https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/" /><meta property="og:image" content="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://belen-info.com/wp-content/uploads/2017/03/logo-1-150x150.png" sizes="32x32" /><link rel="icon" href="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" /><meta name="msapplication-TileImage" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-69589 single-format-standard vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar wpb-js-composer js-comp-ver-6.3.0 vc_responsive"><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--ticker-social"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date"> martes, septiembre 22 2020</div><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-ticker vw-fixed-bar"><div class="vw-ticker__label">Ultimas Noticias</div><div class="vw-ticker__list"><ul class=""><li><a href="https://belen-info.com/el-equipo-de-gobierno-entrego-nuevos-moviles-policiales-y-repartira-millones-de-barbijos-gratuitos/" rel="bookmark">El equipo de Gobierno entregó nuevos móviles policiales y repartirá millones de barbijos gratuitos</a></li><li><a href="https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/" rel="bookmark">Garantizan el servicio de diálisis para pacientes del PROFE</a></li><li><a href="https://belen-info.com/la-agencia-anses-belen-a-partir-de-manana-reanuda-la-atencion-al-publico-con-turnos/" rel="bookmark">La Agencia ANSES Belén a partir de mañana reanuda la atención al Publico con Turnos</a></li><li><a href="https://belen-info.com/la-oms-reporto-un-record-de-2-millones-de-casos-de-coronavirus-en-la-ultima-semana/" rel="bookmark">La OMS reportó un récord de 2 millones de casos de coronavirus en la última semana</a></li></ul></div></div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://belen-info.com/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div><header class="vw-header vw-header--centered" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__logo"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://belen-info.com/" itemprop="url"> <noscript><img class="vw-logo__mobile_image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="mobile_logo" ></noscript><img class="lazyload vw-logo__mobile_image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="mobile_logo"> <noscript><img class="vw-logo__image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="logo" ></noscript><img class="lazyload vw-logo__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__main-menu vw-sticky-menu"><nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-58289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li id="menu-item-58288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li id="menu-item-58292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li id="menu-item-58296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li id="menu-item-58300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li id="menu-item-58313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li id="menu-item-58319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li id="menu-item-59006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li id="menu-item-59010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li id="menu-item-59023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li id="menu-item-59022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-4729 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/ute-ymad-minera-alumbrera-entrego-insumos-a-productores-de-belen/" itemprop="url" rel="bookmark"> UTE YMAD Minera Alumbrera entregó insumos a Productores de Belén </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/ute-ymad-minera-alumbrera-entrego-insumos-a-productores-de-belen/" class="vw-post-date updated" title="UTE YMAD Minera Alumbrera  entregó  insumos a Productores de Belén" rel="bookmark"><time itemprop="datePublished" datetime="2014-05-13T12:03:20+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-05-13T12:03:20+00:00" /><meta itemprop="dateModified" content="2014-05-13T12:03:20+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-5352 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/fiesta-puma/" itemprop="url" rel="bookmark"> Fiesta Puma </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/fiesta-puma/" class="vw-post-date updated" title="Fiesta Puma" rel="bookmark"><time itemprop="datePublished" datetime="2014-05-26T13:07:38+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-05-26T13:07:38+00:00" /><meta itemprop="dateModified" content="2014-05-26T13:07:38+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-25165 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-ultimo-voto-dara-el-veredicto-en-bolivia/" itemprop="url" rel="bookmark"> El último voto dará el veredicto en Bolivia </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/el-ultimo-voto-dara-el-veredicto-en-bolivia/" class="vw-post-date updated" title="El último voto dará el veredicto en Bolivia" rel="bookmark"><time itemprop="datePublished" datetime="2016-02-24T13:55:34+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2016/02/presidente..jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2016-02-24T13:55:34+00:00" /><meta itemprop="dateModified" content="2016-02-24T13:55:34+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2016/02/presidente..jpg' /><meta itemprop='width' content='400' /><meta itemprop='height' content='470' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-11761 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/activan-el-primer-tramo-del-acuerdo-de-swap-entre-argentina-y-china-por-us814-millones/" itemprop="url" rel="bookmark"> Activan el primer tramo del acuerdo de swap entre Argentina y China por US$814 millones </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/activan-el-primer-tramo-del-acuerdo-de-swap-entre-argentina-y-china-por-us814-millones/" class="vw-post-date updated" title="Activan el primer tramo del acuerdo de swap entre Argentina y China por US$814 millones" rel="bookmark"><time itemprop="datePublished" datetime="2014-10-30T21:09:59+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-10-30T21:09:59+00:00" /><meta itemprop="dateModified" content="2014-10-30T21:09:59+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-25671 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/malestar-en-la-escuela-de-hualfin-tras-las-denuncias/" itemprop="url" rel="bookmark"> Malestar en la escuela de Hualfín tras las denuncias </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/malestar-en-la-escuela-de-hualfin-tras-las-denuncias/" class="vw-post-date updated" title="Malestar en la escuela de Hualfín tras las denuncias" rel="bookmark"><time itemprop="datePublished" datetime="2016-03-18T13:11:52+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2016/03/hualfin.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2016-03-18T13:11:52+00:00" /><meta itemprop="dateModified" content="2016-03-18T13:11:52+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2016/03/hualfin.jpg' /><meta itemprop='width' content='383' /><meta itemprop='height' content='500' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-29819 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/la-tecnicatura-en-deporte-social-del-ies-belen-espera-sus-primeros-egresados/" itemprop="url" rel="bookmark"> La Tecnicatura en Deporte Social del IES Belén espera sus Primeros Egresados </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/la-tecnicatura-en-deporte-social-del-ies-belen-espera-sus-primeros-egresados/" class="vw-post-date updated" title="La Tecnicatura en Deporte Social del IES Belén espera sus Primeros Egresados" rel="bookmark"><time itemprop="datePublished" datetime="2016-09-20T19:52:29+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2016/09/deporte-social11.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2016-09-20T19:52:29+00:00" /><meta itemprop="dateModified" content="2016-09-20T19:52:29+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2016/09/deporte-social11.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='468' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-1649 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/confiamos-en-la-destreza-experiencia-y-lealtad-de-jalil-mera-y-moreno-para-trabajar-por-la-unidad-del-pj-local/" itemprop="url" rel="bookmark"> “Confiamos en la destreza, experiencia y lealtad de Jalil, Mera y Moreno para trabajar por la unidad del PJ local” </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/confiamos-en-la-destreza-experiencia-y-lealtad-de-jalil-mera-y-moreno-para-trabajar-por-la-unidad-del-pj-local/" class="vw-post-date updated" title="“Confiamos en la destreza, experiencia y lealtad de Jalil, Mera y Moreno para trabajar por la unidad del PJ local”" rel="bookmark"><time itemprop="datePublished" datetime="2014-03-07T11:45:55+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-03-07T11:45:55+00:00" /><meta itemprop="dateModified" content="2014-03-07T11:45:55+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-17500 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/despedida-a-un-destacado-del-basquetbol-belicho-julio-a-carrizo/" itemprop="url" rel="bookmark"> Despedida a un destacado del Básquetbol Belicho, Julio A. Carrizo </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/despedida-a-un-destacado-del-basquetbol-belicho-julio-a-carrizo/" class="vw-post-date updated" title="Despedida a un destacado del Básquetbol Belicho, Julio A. Carrizo" rel="bookmark"><time itemprop="datePublished" datetime="2015-05-20T12:56:02+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2015-05-20T12:56:02+00:00" /><meta itemprop="dateModified" content="2015-05-20T12:56:02+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"><article class="vw-main-post post-69589 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales"><header class="vw-post-header"><div class="vw-categories"></div><h1 class="vw-post-title" itemprop="headline">Garantizan el servicio de diálisis para pacientes del PROFE</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <a href="https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/" class="vw-post-date updated" title="Garantizan el servicio de diálisis para pacientes del PROFE" rel="bookmark"><time itemprop="datePublished" datetime="2020-09-22T21:01:57+00:00"></time></a></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=Garantizan%20el%20servicio%20de%20diálisis%20para%20pacientes%20del%20PROFE%20-%20https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/&#038;media=https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud.jpg&#038;description=Garantizan%20el%20servicio%20de%20diálisis%20para%20pacientes%20del%20PROFE"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--whatsapp" href="https://wa.me/whatsappphonenumber/?text=Garantizan%20el%20servicio%20de%20diálisis%20para%20pacientes%20del%20PROFE%20-%20https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/"><i class="vw-icon icon-social-whatsapp"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48df7d1c2d1dec4d9cad1de90d5dc90c3d5c2c6d9d3d9df90d4d590d4d97311dcd9c3d9c390c0d1c2d190c0d1d3d9d5dec4d5c390d4d5dc90e0e2fff6f596d1ddc08bd2dfd4c98df3d8d5d3dbdfc5c49bc4d8d9c39bc5c2dc9bd8c4c4c0c39583f19582f69582f6d2d5dcd5de9dd9ded6df9ed3dfdd9582f6d7d1c2d1dec4d9cad1de9dd5dc9dc3d5c2c6d9d3d9df9dd4d59dd4d9d1dcd9c3d9c39dc0d1c2d19dc0d1d3d9d5dec4d5c39dd4d5dc9dc0c2dfd6d59582f6"><i class="vw-icon icon-social-email"></i></a></div></div></div></header><figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <a class="" href="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud.jpg" title="Garantizan el servicio de diálisis para pacientes del PROFE" rel="bookmark" itemprop="image"> <noscript><img width="990" height="744" src="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud.jpg 990w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-300x225.jpg 300w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-768x577.jpg 768w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-335x252.jpg 335w" sizes="(max-width: 990px) 100vw, 990px" /></noscript><img width="990" height="744" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20990%20744%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud.jpg" class="lazyload attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud.jpg 990w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-300x225.jpg 300w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-768x577.jpg 768w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-335x252.jpg 335w" data-sizes="(max-width: 990px) 100vw, 990px" /> </a></figure><div class="vw-post-content clearfix" itemprop="articleBody"><p>“El Hospital San Juan Bautista cuenta con todo lo necesario para hacerlo, solo será necesario que se reprogramen los turnos con el fin de acomodar a todos los pacientes”, afirmó Manuela Ávila, Secretaria de Asistencia en Salud Pública de la provincia.</p><p>En diálogo con la prensa, la Secretaria de Asistencia en Salud Pública, Manuela Ávila, garantizó que el Hospital San Juan Bautista atenderá a pacientes que necesiten diálisis hasta tanto se resuelva la situación del programa PROFE. Además, afirmó que en el departamento Belén hay más de 30 médicos, de los cuales 26 están en funciones en el sector público.<br /> En cuanto a los pacientes de PROFE (INCLUIR SALUID), recordó que tienen garantizado durante el mes de septiembre el servicio de diálisis en un sanatorio privado. Luego, hasta tanto se pueda normalizar la situación con la parte privada, “la postura del Ministerio de Salud es garantizar el acceso a los servicios de salud, en lo que atañe a mi tarea y al Hospital San Juan estamos abocados a dar respuesta a la gente”, explicó la funcionaria.<br /> “El Hospital San Juan Bautista cuenta con todo lo necesario para hacerlo, solo será necesario que se reprogramen los turnos con el fin de acomodar a todos los pacientes. Una vez que eso está listo, se le comunica al paciente y empezamos a trabajar. Incluso el Hospital San Juan Bautista compró más sillones con el fin de dar solución en estos casos, y tenemos pensado seguir comprando sillones para poder dar solución definitiva a este inconveniente.  Tenemos conocimiento de cuántos son los pacientes y cómo se va a reprogramar, siempre tratamos de anticiparnos a posibles situaciones que se nos presenten”, aseguró la secretaria de Asistencia en Salud.</p><p><strong>Médicos en Belén</strong></p><p>Asimismo, Manuela Ávila detalló que en el departamento Belén el sector público de salud cuenta con 30 médicos, con un total aproximado de 35 sumando a los que realizan tareas en la parte privada. De estos 30, dos están con cargos de mayor jerarquía y otros dos con trámites jubilatorios, o sea que son 26 médicos en el sector público en todo el departamento.<br /> “La necesidad de profesionales está cubierta. Hay que decirle a la población las cosas como son, no llevar más zozobra de lo que esta pandemia provoca. Belén tiene los médicos suficientes para hacer frente a esta situación”, subrayó.</p><p>&#8220;Salud es un Ministerio de puertas abiertas&#8221;<br /> Ante la publicación de una solicitada del Colegio y Círculo Médico, la médica explicó que “Salud es un Ministerio de puertas abiertas, siempre nos juntamos, con el Colegio hemos trabajado en varias oportunidades juntos. No tenemos ningún problema en dialogar sobre temas que ellos quieran plantear”.<br /> Puntualmente, sobre el anuncio del Gobernador del pago al personal sanitario ante una posible muerte por COVID-19, Ávila destacó que es un adicional más sobre los seguros y cargas sociales que corresponden. En cuanto a la exención del impuesto a las Ganancias, se detalló que es una decisión del Estado Nacional, no obstante, se continúa en la insistencia de las gestiones ante las autoridades correspondientes.</p><p><strong>Pacientes del Malbrán</strong><br /> Con respecto a la situación clínica de los pacientes internados en el Hospital Carlos Malbrán, Manuela Ávila aclaró que la terapia intensiva (UTI) está vacía y que cinco pacientes se encuentran en la terapia intermedia (UCI), “con respuesta favorable y evolucionando bien”.<br /> Por último, la Secretaria lamentó “la difusión de noticias falsas que llevan zozobra a la comunidad”, en referencia a una publicación de hace unos días que anunciaba falsamente la muerte de un paciente por COVID.</p></div><footer class="vw-post-footer clearfix"></footer><meta itemprop="datePublished" content="2020-09-22T21:01:57+00:00" /><meta itemprop="dateModified" content="2020-09-22T21:01:57+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/" /><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud.jpg' /><meta itemprop='width' content='990' /><meta itemprop='height' content='744' /></div></article><div class="vw-post-navigation clearfix"> <a class="vw-post-navigation__previous clearfix" href="https://belen-info.com/la-agencia-anses-belen-a-partir-de-manana-reanuda-la-atencion-al-publico-con-turnos/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Anterior</span> La Agencia ANSES Belén a partir de mañana reanuda la atención al Publico con Turnos</h5> </a> <a class="vw-post-navigation__next clearfix" href="https://belen-info.com/el-equipo-de-gobierno-entrego-nuevos-moviles-policiales-y-repartira-millones-de-barbijos-gratuitos/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Siguiente</span> El equipo de Gobierno entregó nuevos móviles policiales y repartirá millones de barbijos gratuitos</h5> </a></div><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Articulos relacionados</span></h3><div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-g vw-inview post-69592 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles.jpg" title="El equipo de Gobierno entregó nuevos móviles  policiales y repartirá millones de barbijos gratuitos"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/el-equipo-de-gobierno-entrego-nuevos-moviles-policiales-y-repartira-millones-de-barbijos-gratuitos/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-equipo-de-gobierno-entrego-nuevos-moviles-policiales-y-repartira-millones-de-barbijos-gratuitos/" itemprop="url" rel="bookmark"> El equipo de Gobierno entregó nuevos móviles policiales y repartirá millones de barbijos gratuitos </a></h5></div></div><meta itemprop="datePublished" content="2020-09-22T21:05:25+00:00" /><meta itemprop="dateModified" content="2020-09-22T21:05:25+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles.jpg' /><meta itemprop='width' content='1000' /><meta itemprop='height' content='500' /></div></div></div><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-g vw-inview post-69576 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo.jpg" title="COVID-19: un caso en Valle Viejo aisló a 15 empleados municipales"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/covid-19-un-caso-en-valle-viejo-aislo-a-15-empleados-municipales/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/covid-19-un-caso-en-valle-viejo-aislo-a-15-empleados-municipales/" itemprop="url" rel="bookmark"> COVID-19: un caso en Valle Viejo aisló a 15 empleados municipales </a></h5></div></div><meta itemprop="datePublished" content="2020-09-22T12:06:52+00:00" /><meta itemprop="dateModified" content="2020-09-22T12:06:52+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/municipio-valle-viejo.jpg' /><meta itemprop='width' content='471' /><meta itemprop='height' content='314' /></div></div></div><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-g vw-inview post-69545 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2.jpg" title="Nuevo caso positivo de coronavirus en Catamarca"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/nuevo-caso-positivo-de-coronavirus-en-catamarca-5/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/nuevo-caso-positivo-de-coronavirus-en-catamarca-5/" itemprop="url" rel="bookmark"> Nuevo caso positivo de coronavirus en Catamarca </a></h5></div></div><meta itemprop="datePublished" content="2020-09-22T00:40:44+00:00" /><meta itemprop="dateModified" content="2020-09-22T00:42:46+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/Inspirational-Quote-with-Brush-Stroke-2.jpg' /><meta itemprop='width' content='1080' /><meta itemprop='height' content='1080' /></div></div></div><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-g vw-inview post-69522 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1.jpg" title="El COE analiza la apertura de nuevas actividades"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/el-coe-analiza-la-apertura-de-nuevas-actividades/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-coe-analiza-la-apertura-de-nuevas-actividades/" itemprop="url" rel="bookmark"> El COE analiza la apertura de nuevas actividades </a></h5></div></div><meta itemprop="datePublished" content="2020-09-21T15:34:18+00:00" /><meta itemprop="dateModified" content="2020-09-21T15:34:18+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/El-Gobernador-junto-al-COE-analizan-apertura-de-nuevas-actividades-1.jpg' /><meta itemprop='width' content='1280' /><meta itemprop='height' content='847' /></div></div></div></div></div></div></main><aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Publicidad:</span></h3><div class="textwidget"><noscript><img src="https://belen-info.com/wp-content/uploads/2020/09/Coronavirus-prevencion-Agosto-giff.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/Coronavirus-prevencion-Agosto-giff.gif" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/09/lineas-ORIENTADORAS-360gob.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/lineas-ORIENTADORAS-360gob.jpg" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/09/Moratoria-ARCA-giff.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/Moratoria-ARCA-giff.gif" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /></div></div><div id="vw_widget_posts-1" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo mas leido en BelenInfo</span></h3><div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-d vw-inview post-69592 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/el-equipo-de-gobierno-entrego-nuevos-moviles-policiales-y-repartira-millones-de-barbijos-gratuitos/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-equipo-de-gobierno-entrego-nuevos-moviles-policiales-y-repartira-millones-de-barbijos-gratuitos/" itemprop="url" rel="bookmark"> El equipo de Gobierno entregó nuevos móviles policiales y repartirá millones de barbijos gratuitos </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-09-22T21:05:25+00:00" /><meta itemprop="dateModified" content="2020-09-22T21:05:25+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/entrega-de-moviles.jpg' /><meta itemprop='width' content='1000' /><meta itemprop='height' content='500' /></div></div></div><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-d vw-inview post-69589 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/garantizan-el-servicio-de-dialisis-para-pacientes-del-profe/" itemprop="url" rel="bookmark"> Garantizan el servicio de diálisis para pacientes del PROFE </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-09-22T21:01:57+00:00" /><meta itemprop="dateModified" content="2020-09-22T21:01:57+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/dra-avila-secretaria-de-salud.jpg' /><meta itemprop='width' content='990' /><meta itemprop='height' content='744' /></div></div></div><div class="vw-flex-grid__item" data-slugs="locales"><div class="vw-post-box vw-post-box--block-d vw-inview post-69585 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/la-agencia-anses-belen-a-partir-de-manana-reanuda-la-atencion-al-publico-con-turnos/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/09/ANSES-BELEN-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/09/ANSES-BELEN-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/09/ANSES-BELEN-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/ANSES-BELEN-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/09/ANSES-BELEN-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/09/ANSES-BELEN-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/09/ANSES-BELEN-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/09/ANSES-BELEN-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/la-agencia-anses-belen-a-partir-de-manana-reanuda-la-atencion-al-publico-con-turnos/" itemprop="url" rel="bookmark"> La Agencia ANSES Belén a partir de mañana reanuda la atención al Publico con Turnos </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-09-22T14:19:09+00:00" /><meta itemprop="dateModified" content="2020-09-22T14:19:09+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/09/ANSES-BELEN.jpg' /><meta itemprop='width' content='1200' /><meta itemprop='height' content='691' /></div></div></div></div></div></div></div></aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--copyright vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder"><div class="vw-copyright">Copyright © BelenInfo Catamarca / Desarrollo y Hosting ReinoMultimedia.com</div></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"><nav class="vw-menu-mobile"><ul id="menu-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div><div class="vw-more-articles vw-disable-inview"><h4 class="vw-more-articles__title">Te recomendamos:</h4> <span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span><div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-h vw-inview post-39876 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="335" height="178" src="https://belen-info.com/wp-content/uploads/2018/01/parapente2.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2018/01/parapente2.jpg 700w, https://belen-info.com/wp-content/uploads/2018/01/parapente2-300x159.jpg 300w, https://belen-info.com/wp-content/uploads/2018/01/parapente2-696x372.jpg 696w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" /></noscript><img width="335" height="178" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20335%20178%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2018/01/parapente2.jpg" class="lazyload attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2018/01/parapente2.jpg 700w, https://belen-info.com/wp-content/uploads/2018/01/parapente2-300x159.jpg 300w, https://belen-info.com/wp-content/uploads/2018/01/parapente2-696x372.jpg 696w" data-sizes="(max-width: 335px) 100vw, 335px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2018/01/parapente2.jpg" title="Desde hoy, no se puede practicar parapente en Catamarca"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/desde-hoy-no-se-puede-practicar-parapente-en-catamarca/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/desde-hoy-no-se-puede-practicar-parapente-en-catamarca/" itemprop="url" rel="bookmark"> Desde hoy, no se puede practicar parapente en Catamarca </a></h5><div class="vw-post-box__meta"> <a href="https://belen-info.com/desde-hoy-no-se-puede-practicar-parapente-en-catamarca/" class="vw-post-date updated" title="Desde hoy, no se puede practicar parapente en Catamarca" rel="bookmark"><time itemprop="datePublished" datetime="2018-01-08T22:46:44+00:00"></time></a></div></div></div><meta itemprop="datePublished" content="2018-01-08T22:46:44+00:00" /><meta itemprop="dateModified" content="2018-01-08T22:46:44+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2018/01/parapente2.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='372' /></div></div></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://belen-info.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script type='text/javascript' id='instant-search-js-extra'>var instant_search = {"blog_url":"https:\/\/belen-info.com\/","ajax_url":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};</script> <script type='text/javascript' id='presso-js-main-js-extra'>var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/belen-info.com\/wp-content\/themes\/web-2020","ajaxurl":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/belen-info.com\/wp-content\/uploads\/2020\/09\/dra-avila-secretaria-de-salud.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};</script> <script defer src="https://belen-info.com/wp-content/cache/autoptimize/js/autoptimize_2e40c0e57beaab76c6096677fb288710.js"></script></body></html>


