<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="es"><head><meta charset="UTF-8"><link rel="pingback" href="https://belen-info.com/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link media="all" href="https://belen-info.com/wp-content/cache/autoptimize/css/autoptimize_f90d427a45f25affd0fae99c93af94c6.css" rel="stylesheet" /><title>Intendente José Yapura aseguró el pago sueldos y anunció importante obra de riego &#8211; BelenInfo Noticias</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed" href="https://belen-info.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed de los comentarios" href="https://belen-info.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Comentario Intendente José Yapura aseguró el pago sueldos y anunció importante obra de riego del feed" href="https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/feed/" /><link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1582026931' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://belen-info.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belen-info.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belen-info.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Desde el Banco Nación Belén advierten sobre estafas telefónicas' href='https://belen-info.com/desde-el-banco-nacion-belen-advierten-sobre-estafas-telefonicas/' /><link rel='next' title='El Hospital &#8220;Carlos G. Malbrán&#8221;, en última etapa de preparación para el COVID19' href='https://belen-info.com/el-hospital-carlos-g-malbran-en-ultima-etapa-de-preparacion-para-el-covid19/' /><meta name="generator" content="WordPress 5.4.1" /><link rel="canonical" href="https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/" /><link rel='shortlink' href='https://belen-info.com/?p=61801' /><link rel="alternate" type="application/json+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fintendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales%2F" /><link rel="alternate" type="text/xml+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fintendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales%2F&#038;format=xml" /><meta property="og:site_name" content="BelenInfo Noticias"><meta property="og:title" content="Intendente José Yapura aseguró el pago sueldos y anunció importante obra de riego"><meta property="og:description" content="El Intendente de la Localidad de Pozo de Piedra, José Yapura, dialogó con Belén-Info.com y nos comentó sobre las actividades que  viene realizando en sus cinco meses de gestión y sobre esta emergencia sanitaria que  esta vigente. Esto nos comentaba: “Nosotros como saben hace cinco meses que estamos en el gobierno,  cuando lleguemos la cuestión ..."><meta property="og:url" content="https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/" /><meta property="og:image" content="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-61801 single-format-standard vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--ticker-social"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date"> sábado, mayo 9 2020</div><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-ticker vw-fixed-bar"><div class="vw-ticker__label">Ultimas Noticias</div><div class="vw-ticker__list"><ul class=""><li><a href="https://belen-info.com/el-hospital-carlos-g-malbran-en-ultima-etapa-de-preparacion-para-el-covid19/" rel="bookmark">El Hospital &#8220;Carlos G. Malbrán&#8221;, en última etapa de preparación para el COVID19</a></li><li><a href="https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/" rel="bookmark">Intendente José Yapura aseguró el pago sueldos y anunció importante obra de riego</a></li><li><a href="https://belen-info.com/desde-el-banco-nacion-belen-advierten-sobre-estafas-telefonicas/" rel="bookmark">Desde el Banco Nación Belén advierten sobre estafas telefónicas</a></li><li><a href="https://belen-info.com/un-hombre-de-79-anos-fallecio-por-coronavirus-en-la-rioja/" rel="bookmark">Un hombre de 79 años falleció por coronavirus en La Rioja</a></li></ul></div></div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://belen-info.com/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div><header class="vw-header vw-header--centered" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__logo"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://belen-info.com/" itemprop="url"> <noscript><img class="vw-logo__mobile_image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="mobile_logo" ></noscript><img class="lazyload vw-logo__mobile_image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="mobile_logo"> <noscript><img class="vw-logo__image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias"  itemprop="logo" ></noscript><img class="lazyload vw-logo__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20196%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" data-srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__main-menu vw-sticky-menu"><nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-58289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li id="menu-item-58288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li id="menu-item-58292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li id="menu-item-58296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li id="menu-item-58300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li id="menu-item-58313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li id="menu-item-58319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li id="menu-item-59006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li id="menu-item-59010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li id="menu-item-59023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li id="menu-item-59022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-21450 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/arsenal-consiguio-un-buen-triunfo-en-la-casa-de-temperley/" itemprop="url" rel="bookmark"> Arsenal consiguió un buen triunfo en la casa de Temperley </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/arsenal-consiguio-un-buen-triunfo-en-la-casa-de-temperley/" class="vw-post-date updated" title="Arsenal consiguió un buen triunfo en la casa de Temperley" rel="bookmark"><time itemprop="datePublished" datetime="2015-09-29T13:14:14+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2015-09-29T13:14:14+00:00" /><meta itemprop="dateModified" content="2015-09-29T13:14:14+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36373 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/artesanos-muy-conformes-con-temporada-invernal-en-belen/" itemprop="url" rel="bookmark"> Artesanos muy conformes con temporada invernal en Belén </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/artesanos-muy-conformes-con-temporada-invernal-en-belen/" class="vw-post-date updated" title="Artesanos muy conformes con temporada invernal en Belén" rel="bookmark"><time itemprop="datePublished" datetime="2017-07-26T03:25:15+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2017/07/paseo-camila.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2017-07-26T03:25:15+00:00" /><meta itemprop="dateModified" content="2017-07-26T03:25:15+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/07/paseo-camila.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='394' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40690 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/este-sabado-desde-las-17hs-racing-recibe-al-club-las-mojarras/" itemprop="url" rel="bookmark"> Este sábado desde las 17hs. Racing recibe al Club Las Mojarras </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/este-sabado-desde-las-17hs-racing-recibe-al-club-las-mojarras/" class="vw-post-date updated" title="Este sábado desde las 17hs. Racing recibe al Club Las Mojarras" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-16T12:01:38+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2018/02/RACING-PROVINCIAL18-2.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2018-02-16T12:01:38+00:00" /><meta itemprop="dateModified" content="2018-02-16T12:01:38+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2018/02/RACING-PROVINCIAL18-2.jpg' /><meta itemprop='width' content='650' /><meta itemprop='height' content='402' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-918 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/racing-del-250viv-inicia-su-participacion-en-el-torneo-provincial-de-futbol-frente-a-union-calchaqui/" itemprop="url" rel="bookmark"> Racing del 250Viv. inicia su participación en el Torneo Provincial de Fútbol Frente a Unión Calchaquí </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/racing-del-250viv-inicia-su-participacion-en-el-torneo-provincial-de-futbol-frente-a-union-calchaqui/" class="vw-post-date updated" title="Racing del 250Viv. inicia su participación en el Torneo Provincial de Fútbol  Frente a Unión Calchaquí" rel="bookmark"><time itemprop="datePublished" datetime="2014-02-22T12:46:38+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-02-22T12:46:38+00:00" /><meta itemprop="dateModified" content="2014-02-22T12:46:38+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-11340 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-salud" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/11340-2/" itemprop="url" rel="bookmark"> </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/11340-2/" class="vw-post-date updated" title="" rel="bookmark"><time itemprop="datePublished" datetime="2014-10-20T00:09:22+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2014-10-20T00:09:22+00:00" /><meta itemprop="dateModified" content="2014-10-20T00:09:22+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-34607 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-torneo-anual-e-futbol-femenino-comenzara-a-disputarse-el-dia-20-de-mayo/" itemprop="url" rel="bookmark"> El Torneo Anual e Fútbol Femenino comenzará a disputarse el día 20 de Mayo </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/el-torneo-anual-e-futbol-femenino-comenzara-a-disputarse-el-dia-20-de-mayo/" class="vw-post-date updated" title="El Torneo Anual e Fútbol Femenino comenzará a disputarse el día 20 de Mayo" rel="bookmark"><time itemprop="datePublished" datetime="2017-05-11T13:42:05+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2017/05/fútbol-femenino.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2017-05-11T13:42:05+00:00" /><meta itemprop="dateModified" content="2017-05-11T13:42:05+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/05/fútbol-femenino.jpg' /><meta itemprop='width' content='650' /><meta itemprop='height' content='488' /></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-19449 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/un-encuentro-en-el-palacio-de-la-revolucion/" itemprop="url" rel="bookmark"> Un encuentro en el Palacio de la Revolución </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/un-encuentro-en-el-palacio-de-la-revolucion/" class="vw-post-date updated" title="Un encuentro en el Palacio de la Revolución" rel="bookmark"><time itemprop="datePublished" datetime="2015-07-23T13:44:18+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2015-07-23T13:44:18+00:00" /><meta itemprop="dateModified" content="2015-07-23T13:44:18+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-38060 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/micone-en-belen-llevamos-adelante-un-plan-para-que-ymad-se-posicione-donde-queremos-que-se-posicione/" itemprop="url" rel="bookmark"> Micone en Belén: &#8220;llevamos adelante un plan para que YMAD se posicione donde queremos que se posicione&#8221; </a></h3><div class="vw-post-box__meta"> <a href="https://belen-info.com/micone-en-belen-llevamos-adelante-un-plan-para-que-ymad-se-posicione-donde-queremos-que-se-posicione/" class="vw-post-date updated" title="Micone en Belén: &#8220;llevamos adelante un plan para que YMAD se posicione donde queremos que se posicione&#8221;" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-14T11:26:56+00:00"></time></a></div></div><div class="lazyload vw-post-box__thumbnail-wrapper" data-bg="https://belen-info.com/wp-content/uploads/2017/10/Micone-en-Belén.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><meta itemprop="datePublished" content="2017-10-14T11:26:56+00:00" /><meta itemprop="dateModified" content="2017-10-14T11:26:56+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/10/Micone-en-Belén.jpg' /><meta itemprop='width' content='700' /><meta itemprop='height' content='653' /></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"><article class="vw-main-post post-61801 post type-post status-publish format-standard has-post-thumbnail hentry category-locales"><header class="vw-post-header"><div class="vw-categories"></div><h1 class="vw-post-title" itemprop="headline">Intendente José Yapura aseguró el pago sueldos y anunció importante obra de riego</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <a href="https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/" class="vw-post-date updated" title="Intendente José Yapura aseguró el pago sueldos y anunció importante obra de riego" rel="bookmark"><time itemprop="datePublished" datetime="2020-05-09T14:44:39+00:00"></time></a></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=Intendente%20José%20Yapura%20aseguró%20el%20pago%20sueldos%20y%20anunció%20importante%20obra%20de%20riego%20-%20https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/&#038;media=https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra.jpg&#038;description=Intendente%20José%20Yapura%20aseguró%20el%20pago%20sueldos%20y%20anunció%20importante%20obra%20de%20riego"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--whatsapp" href="https://wa.me/whatsappphonenumber/?text=Intendente%20José%20Yapura%20aseguró%20el%20pago%20sueldos%20y%20anunció%20importante%20obra%20de%20riego%20-%20https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/"><i class="vw-icon icon-social-whatsapp"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#6c531f190e06090f1851250218090208090218094c26031fafc54c350d1c191e0d4c0d1f090b191eafdf4c09004c1c0d0b034c1f19090008031f4c154c0d0219020f05afdf4c05011c031e180d0218094c030e1e0d4c08094c1e05090b034a0d011c570e030815512f04090f07031918471804051f47191e00470418181c1f495f2d495e2a495e2a0e090009024105020a03420f0301495e2a050218090208090218094106031f0941150d1c191e0d410d1f090b191e03410900411c0d0b03411f19090008031f410d4109011c00090d08031f41011902050f051c0d00091f495e2a"><i class="vw-icon icon-social-email"></i></a></div></div></div></header><figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <a class="" href="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra.jpg" title="Intendente José Yapura aseguró el pago sueldos y anunció importante obra de riego" rel="bookmark" itemprop="image"> <noscript><img width="674" height="834" src="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra.jpg 674w, https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-242x300.jpg 242w, https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-271x335.jpg 271w" sizes="(max-width: 674px) 100vw, 674px" /></noscript><img width="674" height="834" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20674%20834%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra.jpg" class="lazyload attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" data-srcset="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra.jpg 674w, https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-242x300.jpg 242w, https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-271x335.jpg 271w" data-sizes="(max-width: 674px) 100vw, 674px" /> </a></figure><div class="vw-post-content clearfix" itemprop="articleBody"><p>El Intendente de la Localidad de Pozo de Piedra, José Yapura, dialogó con <em>Belén-Info.com</em> y nos comentó sobre las actividades que  viene realizando en sus cinco meses de gestión y sobre esta emergencia sanitaria que  esta vigente.</p><p>Esto nos comentaba: “Nosotros como saben hace cinco meses que estamos en el gobierno,  cuando lleguemos la cuestión no era muy alentadora, todos sabemos que se dejaron varias cosas inclusas y muchas deudas, por sobretodo el tema de los sueldos&#8221;. Indicó.</p><p>&#8220;A partir de ahí  nosotros hicimos una planificación como ir saldando eso, y a partir de allí nosotros comenzamos a trabajar  sobretodo por los principales problemas o actividades que hay que hacer, por ejemplo el tema de la Basura, hicimos un diagnóstico socio-económico eso nos dio una pauta para ver las necesidades, eso lo hicimos bien ingresamos al municipio, con esto nos permitió tener una radiografía por así decirlo,  de todos los problemas que había, nosotros sabíamos por recorrimos y  veníamos de un gobierno en el años 2011-2015 cuál era la problemática, sobretodo  la falta de trabajo y  falta de servicios, de viviendas y agua potable; comenzamos bien pero se nos complicó luego por esta pandemia que todos sabemos, hoy actualmente, mantenemos lo básico, lo mínimo, pero sin duda  lejos de quedarnos estamos generando proyectos, una de las cosa más preocupante es la baja de la coparticipación en un 70% aproximadamente,  tuvimos que ir  al gobernador y buscar y gestionar, para no generar zozobra con los trabajadores y becados y eso como que estamos hoy más tranquilos porque el Gobernador siempre nos atendió, siempre nos dio una mano y nos aseguró pagar los sueldos y los becados estos meses por la baja de coparticipación&#8221;.Señaló.</p><p>Por otro lado Yapura comentó: &#8220;Van a visitarnos técnico vivienda de la Provincia porque conseguimos  algunas para la zona, y  otro de los proyectos y muy importante en Pozo de Piedra es la obra de Agua de Riego (AZUD), tengo previsto para el lunes próximo una reunión con el Gobernador para avanzar con este proyecto, AZUD es una obra de riego que va permitir contar con más agua y de esa manera poder dar más beneficios a nuestros pobladores, sería de la cabecera, de La Aguada y de La Toma, así también ir generando trabajo&#8221;. Subrayó.</p><p>Finalmente  comentó: &#8220;Tenemos también muchos proyectos presentados en Nación, como son cordones, veredas, Plaza, la terminación de sedes municipales  en Las Barrancas , en Piedra Larga y también reconstruir  todo lo que habíamos empezado en el 2011-2015 que quedó trunco, como en las localidades de Cóndor Huasi y Las Juntas, seguramente  retomaremos todas estas gestiones  cuando esto se normalice&#8221;. Concluyó.</p></div><footer class="vw-post-footer clearfix"></footer><meta itemprop="datePublished" content="2020-05-09T14:44:39+00:00" /><meta itemprop="dateModified" content="2020-05-09T14:50:28+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/" /><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra.jpg' /><meta itemprop='width' content='674' /><meta itemprop='height' content='834' /></div></article><div class="vw-post-navigation clearfix"> <a class="vw-post-navigation__previous clearfix" href="https://belen-info.com/desde-el-banco-nacion-belen-advierten-sobre-estafas-telefonicas/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Anterior</span> Desde el Banco Nación Belén advierten sobre estafas telefónicas</h5> </a> <a class="vw-post-navigation__next clearfix" href="https://belen-info.com/el-hospital-carlos-g-malbran-en-ultima-etapa-de-preparacion-para-el-covid19/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Siguiente</span> El Hospital &quot;Carlos G. Malbrán&quot;, en última etapa de preparación para el COVID19</h5> </a></div><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Articulos relacionados</span></h3><div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="locales"><div class="vw-post-box vw-post-box--block-g vw-inview post-61798 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen.jpg" title="Desde el Banco Nación Belén advierten sobre estafas telefónicas"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/desde-el-banco-nacion-belen-advierten-sobre-estafas-telefonicas/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/desde-el-banco-nacion-belen-advierten-sobre-estafas-telefonicas/" itemprop="url" rel="bookmark"> Desde el Banco Nación Belén advierten sobre estafas telefónicas </a></h5></div></div><meta itemprop="datePublished" content="2020-05-09T13:42:04+00:00" /><meta itemprop="dateModified" content="2020-05-09T13:42:04+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen.jpg' /><meta itemprop='width' content='1024' /><meta itemprop='height' content='500' /></div></div></div><div class="vw-flex-grid__item" data-slugs="locales"><div class="vw-post-box vw-post-box--block-g vw-inview post-61789 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo.jpg" title="Banda de Música Municipal de Belén grabó video del Himno Nacional Argentino"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/banda-de-musica-municipal-de-belen-grabo-video-del-himno-nacional-argentino/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/banda-de-musica-municipal-de-belen-grabo-video-del-himno-nacional-argentino/" itemprop="url" rel="bookmark"> Banda de Música Municipal de Belén grabó video del Himno Nacional Argentino </a></h5></div></div><meta itemprop="datePublished" content="2020-05-09T00:12:34+00:00" /><meta itemprop="dateModified" content="2020-05-09T00:12:34+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/05/banda-de-Musica-Municipal-8-Mayo.jpg' /><meta itemprop='width' content='1280' /><meta itemprop='height' content='622' /></div></div></div><div class="vw-flex-grid__item" data-slugs="locales"><div class="vw-post-box vw-post-box--block-g vw-inview post-61783 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3-225x125.jpeg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3-225x125.jpeg 225w, https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3-150x83.jpeg 150w, https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3-335x186.jpeg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3-225x125.jpeg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3-225x125.jpeg 225w, https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3-150x83.jpeg 150w, https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3-335x186.jpeg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3.jpeg" title="Un equipo del Ministerio de Industria llegó a Belén para realizar controles y capacitaciones"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/un-equipo-del-ministerio-de-industria-llego-a-belen-para-realizar-controles-y-capacitaciones/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/un-equipo-del-ministerio-de-industria-llego-a-belen-para-realizar-controles-y-capacitaciones/" itemprop="url" rel="bookmark"> Un equipo del Ministerio de Industria llegó a Belén para realizar controles y capacitaciones </a></h5></div></div><meta itemprop="datePublished" content="2020-05-08T23:53:23+00:00" /><meta itemprop="dateModified" content="2020-05-08T23:53:23+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/05/Controles-Belen-3.jpeg' /><meta itemprop='width' content='1032' /><meta itemprop='height' content='477' /></div></div></div><div class="vw-flex-grid__item" data-slugs="locales"><div class="vw-post-box vw-post-box--block-g vw-inview post-61769 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></noscript><img width="225" height="125" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20225%20125%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena-225x125.jpg" class="lazyload attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena-335x186.jpg 335w" data-sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena.jpg" title="Declaraciones del Intendente Ríos por suspensión de instalación de Antena Telefónica"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/declaraciones-del-intendente-rios-respecto-de-la-suspension-de-la-instalacion-de-antena-de-telefonia/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/declaraciones-del-intendente-rios-respecto-de-la-suspension-de-la-instalacion-de-antena-de-telefonia/" itemprop="url" rel="bookmark"> Declaraciones del Intendente Ríos por suspensión de instalación de Antena Telefónica </a></h5></div></div><meta itemprop="datePublished" content="2020-05-08T14:12:57+00:00" /><meta itemprop="dateModified" content="2020-05-08T14:14:18+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/05/Intendente-rios-antena.jpg' /><meta itemprop='width' content='1024' /><meta itemprop='height' content='900' /></div></div></div></div></div></div></main><aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Publicidad:</span></h3><div class="textwidget"><noscript><img src="https://belen-info.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-13-at-8.46.26-AM.jpeg" width="300" height="200" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-13-at-8.46.26-AM.jpeg" width="300" height="200" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2020/03/banner-bi.jpeg" width="300" height="300" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/03/banner-bi.jpeg" width="300" height="300" /> <a href="https://portal.catamarca.gob.ar/cms/staticpages/5" target="_blank" rel="noopener noreferrer"> <noscript><img style="width: 300px; height: 250px; border: 0;" src="https://belen-info.com/wp-content/uploads/2020/03/BOLETO-ESCOLAR-MARZO.jpg" alt="" /></noscript><img class="lazyload" style="width: 300px; height: 250px; border: 0;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/03/BOLETO-ESCOLAR-MARZO.jpg" alt="" /> </a> <a href="https://www.youtube.com/watch?v=HYbnw0_F5Og&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer"> <noscript><img style="width: 300px; height: 250px; border: 0;" src="https://belen-info.com/wp-content/uploads/2020/03/Prevencion-DENGUE.png" alt="" /></noscript><img class="lazyload" style="width: 300px; height: 250px; border: 0;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/03/Prevencion-DENGUE.png" alt="" /> </a> <noscript><img src="https://belen-info.com/wp-content/uploads/2019/03/logo-senado.gif" width="300" height="200" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2019/03/logo-senado.gif" width="300" height="200" /> <noscript><img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /> <a href="https://www.youtube.com/watch?v=HYbnw0_F5Og&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer"> <noscript><img style="width: 300px; height: 250px; border: 0;" src="https://belen-info.com/wp-content/uploads/2020/03/pago-anual.jpg" alt="" /></noscript><img class="lazyload" style="width: 300px; height: 250px; border: 0;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/03/pago-anual.jpg" alt="" /> </a></div></div><div id="vw_widget_posts-1" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo mas leido en BelenInfo</span></h3><div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="provinciales"><div class="vw-post-box vw-post-box--block-d vw-inview post-61804 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/el-hospital-carlos-g-malbran-en-ultima-etapa-de-preparacion-para-el-covid19/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/05/PHOTO-2020-05-08-19-40-26-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/05/PHOTO-2020-05-08-19-40-26-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/05/PHOTO-2020-05-08-19-40-26-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/PHOTO-2020-05-08-19-40-26-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/PHOTO-2020-05-08-19-40-26-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/05/PHOTO-2020-05-08-19-40-26-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/05/PHOTO-2020-05-08-19-40-26-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/PHOTO-2020-05-08-19-40-26-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/el-hospital-carlos-g-malbran-en-ultima-etapa-de-preparacion-para-el-covid19/" itemprop="url" rel="bookmark"> El Hospital &#8220;Carlos G. Malbrán&#8221;, en última etapa de preparación para el COVID19 </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-05-09T14:46:16+00:00" /><meta itemprop="dateModified" content="2020-05-09T14:46:16+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/05/PHOTO-2020-05-08-19-40-26.jpg' /><meta itemprop='width' content='1280' /><meta itemprop='height' content='960' /></div></div></div><div class="vw-flex-grid__item" data-slugs="locales"><div class="vw-post-box vw-post-box--block-d vw-inview post-61801 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/intendente-jose-yapura-aseguro-el-pago-sueldos-a-empleados-municipales/" itemprop="url" rel="bookmark"> Intendente José Yapura aseguró el pago sueldos y anunció importante obra de riego </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-05-09T14:44:39+00:00" /><meta itemprop="dateModified" content="2020-05-09T14:50:28+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/05/José-Yaúra.jpg' /><meta itemprop='width' content='674' /><meta itemprop='height' content='834' /></div></div></div><div class="vw-flex-grid__item" data-slugs="locales"><div class="vw-post-box vw-post-box--block-d vw-inview post-61798 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://belen-info.com/desde-el-banco-nacion-belen-advierten-sobre-estafas-telefonicas/" itemprop="url" rel="bookmark"> <noscript><img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-70x70.jpg" class="lazyload attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen-360x360.jpg 360w" data-sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/desde-el-banco-nacion-belen-advierten-sobre-estafas-telefonicas/" itemprop="url" rel="bookmark"> Desde el Banco Nación Belén advierten sobre estafas telefónicas </a></h5><div class="vw-post-box__meta"></div></div></div><meta itemprop="datePublished" content="2020-05-09T13:42:04+00:00" /><meta itemprop="dateModified" content="2020-05-09T13:42:04+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/05/estafas-telefónicas-belen.jpg' /><meta itemprop='width' content='1024' /><meta itemprop='height' content='500' /></div></div></div></div></div></div></div></aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--copyright vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder"><div class="vw-copyright">Copyright © BelenInfo Catamarca / Desarrollo y Hosting ReinoMultimedia.com</div></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> <a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank"> <i class="vw-icon icon-social-youtube"></i> <span class="vw-social-icon__label">Youtube</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"><nav class="vw-menu-mobile"><ul id="menu-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59006 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Mas Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59010 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/salud/" class=" menu-link sub-menu-link"><span>Salud</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59023 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/tecnologia/" class=" menu-link sub-menu-link"><span>Tecnología</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/turismo/" class=" menu-link sub-menu-link"><span>Turismo</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59022 menu-item-depth-1 sub-menu-item"><a href="https://belen-info.com/espectaculos/" class=" menu-link sub-menu-link"><span>Espectaculo</span></a></li></ul></div></li></ul></nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div><div class="vw-more-articles vw-disable-inview"><h4 class="vw-more-articles__title">Te recomendamos:</h4> <span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span><div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="deportes futbol"><div class="vw-post-box vw-post-box--block-h vw-inview post-38467 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <noscript><img width="279" height="186" src="https://belen-info.com/wp-content/uploads/2017/11/lanus.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2017/11/lanus.jpg 999w, https://belen-info.com/wp-content/uploads/2017/11/lanus-300x200.jpg 300w, https://belen-info.com/wp-content/uploads/2017/11/lanus-768x511.jpg 768w, https://belen-info.com/wp-content/uploads/2017/11/lanus-696x463.jpg 696w, https://belen-info.com/wp-content/uploads/2017/11/lanus-631x420.jpg 631w" sizes="(max-width: 279px) 100vw, 279px" itemprop="image" /></noscript><img width="279" height="186" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20279%20186%22%3E%3C/svg%3E' data-src="https://belen-info.com/wp-content/uploads/2017/11/lanus.jpg" class="lazyload attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" data-srcset="https://belen-info.com/wp-content/uploads/2017/11/lanus.jpg 999w, https://belen-info.com/wp-content/uploads/2017/11/lanus-300x200.jpg 300w, https://belen-info.com/wp-content/uploads/2017/11/lanus-768x511.jpg 768w, https://belen-info.com/wp-content/uploads/2017/11/lanus-696x463.jpg 696w, https://belen-info.com/wp-content/uploads/2017/11/lanus-631x420.jpg 631w" data-sizes="(max-width: 279px) 100vw, 279px" itemprop="image" /></div><div class="vw-post-box__overlay vw-post-box__overlay--icons"><div class="vw-post-box__overlay-icons"> <a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2017/11/lanus.jpg" title="Lanús lo dio vuelta y es finalista de la Copa"><i class="vw-icon icon-entypo-search"></i></a> <a class="vw-post-box__view" href="https://belen-info.com/lanus-lo-dio-vuelta-y-es-finalista-de-la-copa/"><i class="vw-icon icon-entypo-link"></i></a></div></div></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://belen-info.com/lanus-lo-dio-vuelta-y-es-finalista-de-la-copa/" itemprop="url" rel="bookmark"> Lanús lo dio vuelta y es finalista de la Copa </a></h5><div class="vw-post-box__meta"> <a href="https://belen-info.com/lanus-lo-dio-vuelta-y-es-finalista-de-la-copa/" class="vw-post-date updated" title="Lanús lo dio vuelta y es finalista de la Copa" rel="bookmark"><time itemprop="datePublished" datetime="2017-11-01T23:43:20+00:00"></time></a></div></div></div><meta itemprop="datePublished" content="2017-11-01T23:43:20+00:00" /><meta itemprop="dateModified" content="2017-11-01T23:43:20+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png"><meta itemprop="width" content="330"><meta itemprop="height" content="196"></div><meta itemprop="name" content="BelenInfo Noticias"></div><div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2017/11/lanus.jpg' /><meta itemprop='width' content='999' /><meta itemprop='height' content='665' /></div></div></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://belen-info.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.0'></script><script type='text/javascript'>var instant_search = {"blog_url":"https:\/\/belen-info.com\/","ajax_url":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};</script> <script type='text/javascript'>var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/belen-info.com\/wp-content\/themes\/web-2020","ajaxurl":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/belen-info.com\/wp-content\/uploads\/2020\/05\/Jos\u00e9-Ya\u00fara.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};</script> <script defer src="https://belen-info.com/wp-content/cache/autoptimize/js/autoptimize_06b06589ef8896b421fa3a7c8e89153a.js"></script></body></html>


