<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/Article" lang="es">
<head>

<meta charset="UTF-8">
<link rel="pingback" href="https://belen-info.com/xmlrpc.php">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<title>San Antonio enfrenta a Mojarras Norte en Santa María &#8211; BelenInfo Noticias</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed" href="https://belen-info.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed de los comentarios" href="https://belen-info.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Comentario San Antonio enfrenta a Mojarras Norte en Santa María del feed" href="https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/belen-info.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://belen-info.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://belen-info.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://belen-info.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://belen-info.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css' href='https://belen-info.com/wp-content/themes/web-2020/font-icons/social-icons/css/zocial.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css' href='https://belen-info.com/wp-content/themes/web-2020/font-icons/entypo/css/entypo.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://belen-info.com/wp-content/themes/web-2020/js/slick/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://belen-info.com/wp-content/themes/web-2020/js/slick/slick-theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css' href='https://belen-info.com/wp-content/themes/web-2020/style.css?ver=3.3.7' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://belen-info.com/wp-content/plugins/simple-google-recaptcha/style.css?v=3.0&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1582026931' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/belen-info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"58681","token":"69d9da8dda","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgr_recaptcha = {"site_key":"6LeugHYUAAAAADaRrX6__Lsu1TspVVNBE8Mv4Lrf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/simple-google-recaptcha/main.js?v=3.0&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;onload=sgr&#038;render=explicit&#038;ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://belen-info.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belen-info.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belen-info.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Barragán renunció a la Presidencia de la Asociación de Fútbol de Veteranos de Belén' href='https://belen-info.com/barragan-renuncio-a-la-presidencia-de-la-asociacion-de-futbol-de-veteranos-de-belen/' />
<link rel='next' title='Se jugó la 3° fecha del Torneo de Vóley en el Club San Martín' href='https://belen-info.com/se-jugo-la-3-fecha-del-torneo-de-voley-en-el-club-san-martin/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/" />
<link rel='shortlink' href='https://belen-info.com/?p=58681' />
<link rel="alternate" type="application/json+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fsan-antonio-enfrenta-a-mojarras-norte-en-santa-maria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fsan-antonio-enfrenta-a-mojarras-norte-en-santa-maria%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "BelenInfo Contenido Protegido";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alerta(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('Contenido Protegido');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<meta property="og:site_name" content="BelenInfo Noticias">
<meta property="og:title" content="San Antonio enfrenta a Mojarras Norte en Santa María">
<meta property="og:description" content="El líder de la Zona 3 visita Santa María para jugar con su escolta, pensando en mantener su posición A partir de las 17 en cancha de Unión Calchaquí, se jugará el encuentro entre Mojarras Norte y San Antonio de Belén, partido que corresponde a la tercera fecha y tendrá como árbitro al andalgalense Fernando ...">
<meta property="og:url" content="https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/" />
<meta property="og:image" content="https://belen-info.com/wp-content/uploads/2020/02/San-Antonio-Frente-a-Mojarras.jpg" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style id="vw-custom-font" type="text/css">
						
					</style>
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2),.vw-post-content .vw-post-box__link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:10px;padding-right:30px;padding-bottom:10px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#1e73be;}.vw-top-bar{background:#1e73be;}.vw-top-bar{color:#ffffff;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#1e73be;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#3facd6;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-58681 single-format-standard unselectable vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div class="vw-site">
<div class="vw-header-area">

<div class="vw-top-bar vw-top-bar--ticker-social">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
sábado, febrero 29 2020 </div>
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<div class="vw-ticker vw-fixed-bar">
<div class="vw-ticker__label">Ultimas Noticias</div>
<div class="vw-ticker__list">
<ul class="">
<li><a href="https://belen-info.com/catamarca-presenta-su-potencial-geologico-minero-en-canada/" rel="bookmark">Catamarca presenta su potencial geológico-minero en Canadá</a></li>
<li><a href="https://belen-info.com/todo-lo-que-tenes-que-saber-sobre-el-dengue/" rel="bookmark">Todo lo que tenés que saber sobre el dengue</a></li>
<li><a href="https://belen-info.com/se-jugo-la-3-fecha-del-torneo-de-voley-en-el-club-san-martin/" rel="bookmark">Se jugó la 3° fecha del Torneo de Vóley en el Club San Martín</a></li>
<li><a href="https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/" rel="bookmark">San Antonio enfrenta a Mojarras Norte en Santa María</a></li>
</ul>
</div>
</div>
</div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span>
<div class="vw-instant-search">
<a class="vw-instant-search__button" href="https://belen-info.com/search/"><i class="vw-icon icon-entypo-search"></i></a>
</div>
</div>
</div>
</div>
</div>


<header class="vw-header vw-header--centered" itemscope itemtype="https://schema.org/WPHeader">
<div class="vw-header__inner">
<div class="vw-header__logo">

<div class="vw-logo" itemscope itemtype="https://schema.org/Organization">
<a class="vw-logo__link" href="https://belen-info.com/" itemprop="url">
<img class="vw-logo__mobile_image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="mobile_logo">
<img class="vw-logo__image" src="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png" srcset="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png 2x" width="330" height="196" alt="BelenInfo Noticias" itemprop="logo">
</a>
</div>

<div class="vw-mobile-nav-button">
<button class="hamburger hamburger--spin" type="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
</div>
<div class="vw-header__main-menu vw-sticky-menu">

<nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li>
<li id="menu-item-58289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li>
<li id="menu-item-58288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li>
<li id="menu-item-58292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li>
<li id="menu-item-58296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="menu-item-58300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li>
<li id="menu-item-58310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58310 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/politica/" class=" menu-link main-menu-link"><span>Politica</span></a></li>
<li id="menu-item-58313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li>
<li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li>
<li id="menu-item-58319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li>
</ul>
</nav>
 </div>
</div>
</header>
 </div>
<div class="vw-breaking-news-area">
<div class="container">
<div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview">
<div class="vw-slides vw-slides--loading">
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-6497 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/hay-algunos-que-no-quieren-que-argentina-pague/" itemprop="url" rel="bookmark">
“Hay algunos que no quieren que Argentina pague” </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/hay-algunos-que-no-quieren-que-argentina-pague/" class="vw-post-date updated" title="“Hay algunos que no quieren que Argentina pague”" rel="bookmark"><time itemprop="datePublished" datetime="2014-06-18T13:32:27+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2014-06-18T13:32:27+00:00" /><meta itemprop="dateModified" content="2014-06-18T13:32:27+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-13382 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/el-oficialismo-aprobo-el-veto-del-gobierno-al-salariazo-docente-en-la-camara-de-senadores/" itemprop="url" rel="bookmark">
El oficialismo aprobó el veto del Gobierno al salariazo docente en la Cámara de Senadores </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/el-oficialismo-aprobo-el-veto-del-gobierno-al-salariazo-docente-en-la-camara-de-senadores/" class="vw-post-date updated" title="El oficialismo aprobó el veto del Gobierno al salariazo docente en la Cámara de Senadores" rel="bookmark"><time itemprop="datePublished" datetime="2014-12-19T14:08:36+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2014-12-19T14:08:36+00:00" /><meta itemprop="dateModified" content="2014-12-19T14:08:36+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-3260 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/visita-de-funcionario-chino-a-catamarca/" itemprop="url" rel="bookmark">
Visita de funcionario chino a Catamarca </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/visita-de-funcionario-chino-a-catamarca/" class="vw-post-date updated" title="Visita de funcionario chino a Catamarca" rel="bookmark"><time itemprop="datePublished" datetime="2014-04-10T12:42:26+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2014-04-10T12:42:26+00:00" /><meta itemprop="dateModified" content="2014-04-10T12:42:26+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-15828 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/exitosa-campana-de-castracion-de-animales-por-ong-en-belen/" itemprop="url" rel="bookmark">
Exitosa Campaña de Castración de Animales por ONG en Belén </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/exitosa-campana-de-castracion-de-animales-por-ong-en-belen/" class="vw-post-date updated" title="Exitosa Campaña de Castración de Animales por ONG en Belén" rel="bookmark"><time itemprop="datePublished" datetime="2015-03-24T12:16:51+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2015-03-24T12:16:51+00:00" /><meta itemprop="dateModified" content="2015-03-24T12:16:51+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-39841 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/hoy-se-largara-el-dakar-con-523-participantes/" itemprop="url" rel="bookmark">
Hoy se largará el Dakar con 523 participantes </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/hoy-se-largara-el-dakar-con-523-participantes/" class="vw-post-date updated" title="Hoy se largará el Dakar con 523 participantes" rel="bookmark"><time itemprop="datePublished" datetime="2018-01-06T14:50:32+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2018/01/dakar-inicio.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2018-01-06T14:50:32+00:00" /><meta itemprop="dateModified" content="2018-01-06T14:50:32+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2018/01/dakar-inicio.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='389' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-50011 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/banco-nacion-sucursal-belen-adhiere-al-paro-del-30-de-abril/" itemprop="url" rel="bookmark">
Banco Nación Sucursal Belén adhiere al Paro del 30 de Abril </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/banco-nacion-sucursal-belen-adhiere-al-paro-del-30-de-abril/" class="vw-post-date updated" title="Banco Nación Sucursal Belén adhiere al Paro del 30 de Abril" rel="bookmark"><time itemprop="datePublished" datetime="2019-04-26T11:03:35+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2019/04/banco-de-Belén.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2019-04-26T11:03:35+00:00" /><meta itemprop="dateModified" content="2019-04-26T11:03:35+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2019/04/banco-de-Belén.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='499' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-51210 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/santillan-siempre-hay-alguien-que-quiere-llegar-al-mismo-lugar-pero-el-lugar-es-uno-solo/" itemprop="url" rel="bookmark">
Santillán: &#8220;Siempre hay alguien que quiere llegar al mismo lugar, pero el lugar es uno solo&#8221; </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/santillan-siempre-hay-alguien-que-quiere-llegar-al-mismo-lugar-pero-el-lugar-es-uno-solo/" class="vw-post-date updated" title="Santillán: &#8220;Siempre hay alguien que quiere llegar al mismo lugar, pero el lugar es uno solo&#8221;" rel="bookmark"><time itemprop="datePublished" datetime="2019-06-01T11:47:40+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://belen-info.com/wp-content/uploads/2019/06/Santillán-PJ.jpg19.jpg );">
</div>
</div>
<meta itemprop="datePublished" content="2019-06-01T11:47:40+00:00" /><meta itemprop="dateModified" content="2019-06-01T11:47:40+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2019/06/Santillán-PJ.jpg19.jpg' />
<meta itemprop='width' content='700' />
<meta itemprop='height' content='588' />
</div>
</div> </div>
<div class="vw-slides__slide">
<div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-18797 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/organismos-nacionales-desmintieron-las-expresiones-de-brizuela-del-moral/" itemprop="url" rel="bookmark">
Organismos nacionales desmintieron las expresiones de Brizuela del Moral </a>
</h3>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/organismos-nacionales-desmintieron-las-expresiones-de-brizuela-del-moral/" class="vw-post-date updated" title="Organismos nacionales desmintieron las expresiones de Brizuela del Moral" rel="bookmark"><time itemprop="datePublished" datetime="2015-07-03T14:07:40+00:00"></time></a> </div>
</div>
<div class="vw-post-box__thumbnail-wrapper" style="background-image: url(  );">
</div>
</div>
<meta itemprop="datePublished" content="2015-07-03T14:07:40+00:00" /><meta itemprop="dateModified" content="2015-07-03T14:07:40+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
</div> </div>
</div>
</div> </div>
</div>
<div class="vw-content-area clearfix vw-content-area--right-sidebar">
<div class="container">
<div class="row">
<main class="vw-content-main" role="main" itemprop="mainContentOfPage">
<article class="vw-main-post post-58681 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
<header class="vw-post-header">
<div class="vw-categories"></div>
<h1 class="vw-post-title" itemprop="headline">San Antonio enfrenta a Mojarras Norte en Santa María</h1>
<hr>
<div class="vw-post-meta vw-bar vw-bar--sm">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<a href="https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/" class="vw-post-date updated" title="San Antonio enfrenta a Mojarras Norte en Santa María" rel="bookmark"><time itemprop="datePublished" datetime="2020-02-29T13:12:48+00:00"></time></a> <span class="vw-post-views">Articulo leido 33 veces</span> </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<div class="vw-post-share">
<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/"><i class="vw-icon icon-social-facebook"></i></a>
<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=San%20Antonio%20enfrenta%20a%20Mojarras%20Norte%20en%20Santa%20María%20-%20https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/"><i class="vw-icon icon-social-twitter"></i></a>
<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/&#038;media=https://belen-info.com/wp-content/uploads/2020/02/San-Antonio-Frente-a-Mojarras.jpg&#038;description=San%20Antonio%20enfrenta%20a%20Mojarras%20Norte%20en%20Santa%20María"><i class="vw-icon icon-social-pinterest"></i></a>
<a class="vw-post-share__link vw-post-share__link--whatsapp" href="https://wa.me/whatsappphonenumber/?text=San%20Antonio%20enfrenta%20a%20Mojarras%20Norte%20en%20Santa%20María%20-%20https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/"><i class="vw-icon icon-social-whatsapp"></i></a>
<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/"><i class="vw-icon icon-social-linkedin"></i></a>
<a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#546b2721363e3137206907353a74153a203b3a3d3b74313a3226313a2035743574193b3e3526263527741a3b26203174313a7407353a20357419352697f935723539246f363b302d69173c31373f3b21207f203c3d277f2126387f3c20202427716715716612716612363138313a793d3a323b7a373b3971661227353a79353a203b3a3d3b79313a3226313a2035793579393b3e3526263527793a3b26203179313a7927353a2035793935263d35716612"><i class="vw-icon icon-social-email"></i></a>
</div>
</div>
</div>
</header>
<figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a class="" href="https://belen-info.com/wp-content/uploads/2020/02/San-Antonio-Frente-a-Mojarras.jpg" title="San Antonio enfrenta a Mojarras Norte en Santa María" rel="bookmark" itemprop="image">
<img width="796" height="402" src="https://belen-info.com/wp-content/uploads/2020/02/San-Antonio-Frente-a-Mojarras.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://belen-info.com/wp-content/uploads/2020/02/San-Antonio-Frente-a-Mojarras.jpg 796w, https://belen-info.com/wp-content/uploads/2020/02/San-Antonio-Frente-a-Mojarras-300x152.jpg 300w, https://belen-info.com/wp-content/uploads/2020/02/San-Antonio-Frente-a-Mojarras-768x388.jpg 768w, https://belen-info.com/wp-content/uploads/2020/02/San-Antonio-Frente-a-Mojarras-335x169.jpg 335w" sizes="(max-width: 796px) 100vw, 796px" /> </a>
</figure>
<div class="vw-post-content clearfix" itemprop="articleBody"><div class="row">
<div class="col-md-12">
<hgroup class="zona-titulo">
<h1 class="titular"></h1>
</hgroup>
<p><strong class="bajada">El líder de la Zona 3 visita Santa María para jugar con su escolta, pensando en mantener su posición</strong></div>
</div>
<div class="row">
<div class="col-md-8 columna-principal">
<article class="main-article">
<div class="row">
<div class="col-md-12">
<div id="cuerpo-nota" class="cuerpo-nota">
<div class="txt_contenido">
<p>A partir de las 17 en cancha de Unión Calchaquí, se jugará el encuentro entre Mojarras Norte y San Antonio de Belén, partido que corresponde a la tercera fecha y tendrá como árbitro al andalgalense Fernando Ramos.</p>
<p>San Antonio llega puntero e invicto, ya que se impuso en sus dos presentaciones anteriores, eso sí, fue de local, por lo que se verá cómo actúa en campo ajeno.</p>
<p>Mojarras en tanto viene en levantada, la fecha pasada le ganó el clásico a Boulevard y quedó a dos de la cima, por lo que un triunfo lo pondrá en soledad en lo más alto.</p>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
<footer class="vw-post-footer clearfix"></footer>
<meta itemprop="datePublished" content="2020-02-29T13:12:48+00:00" /><meta itemprop="dateModified" content="2020-02-29T13:12:48+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://belen-info.com/san-antonio-enfrenta-a-mojarras-norte-en-santa-maria/" />
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/02/San-Antonio-Frente-a-Mojarras.jpg' />
<meta itemprop='width' content='796' />
<meta itemprop='height' content='402' />
</div>
</article>
<div class="vw-post-navigation clearfix">
<a class="vw-post-navigation__previous clearfix" href="https://belen-info.com/barragan-renuncio-a-la-presidencia-de-la-asociacion-de-futbol-de-veteranos-de-belen/">
<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
<h5 class="vw-post-navigation__title">
<span class="vw-post-navigation__label">Anterior</span>
Barragán renunció a la Presidencia de la Asociación de Fútbol de Veteranos de Belén </h5>
</a>
<a class="vw-post-navigation__next clearfix" href="https://belen-info.com/se-jugo-la-3-fecha-del-torneo-de-voley-en-el-club-san-martin/">
<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
<h5 class="vw-post-navigation__title">
<span class="vw-post-navigation__label">Siguiente</span>
Se jugó la 3° fecha del Torneo de Vóley en el Club San Martín </h5>
</a>
</div>
<div class="vw-related-posts">
<h3 class="vw-related-posts__title"><span>Articulos relacionados</span></h3>
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-58684 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin.jpg" title="Se jugó la 3° fecha del Torneo de Vóley en el Club San Martín"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/se-jugo-la-3-fecha-del-torneo-de-voley-en-el-club-san-martin/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/se-jugo-la-3-fecha-del-torneo-de-voley-en-el-club-san-martin/" itemprop="url" rel="bookmark">
Se jugó la 3° fecha del Torneo de Vóley en el Club San Martín </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-02-29T16:11:55+00:00" /><meta itemprop="dateModified" content="2020-02-29T16:11:55+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin.jpg' />
<meta itemprop='width' content='800' />
<meta itemprop='height' content='500' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-58677 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/02/Fabio-Barragán-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/02/Fabio-Barragán-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/02/Fabio-Barragán-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/02/Fabio-Barragán-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/02/Fabio-Barragán.jpg" title="Barragán renunció a la Presidencia de la Asociación de Fútbol de Veteranos de Belén"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/barragan-renuncio-a-la-presidencia-de-la-asociacion-de-futbol-de-veteranos-de-belen/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/barragan-renuncio-a-la-presidencia-de-la-asociacion-de-futbol-de-veteranos-de-belen/" itemprop="url" rel="bookmark">
Barragán renunció a la Presidencia de la Asociación de Fútbol de Veteranos de Belén </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-02-29T13:06:19+00:00" /><meta itemprop="dateModified" content="2020-02-29T13:06:19+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/02/Fabio-Barragán.jpg' />
<meta itemprop='width' content='750' />
<meta itemprop='height' content='638' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-58666 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/02/san-luis-ganó-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/02/san-luis-ganó-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/02/san-luis-ganó-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/02/san-luis-ganó-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/02/san-luis-ganó.jpg" title="Torneo Provincial: San Luis ganó de local por 2 a 1 a Boulevard Norte"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/torneo-provincial-san-luis-gano-de-local-por-2-a-1-a-boulevard-norte/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/torneo-provincial-san-luis-gano-de-local-por-2-a-1-a-boulevard-norte/" itemprop="url" rel="bookmark">
Torneo Provincial: San Luis ganó de local por 2 a 1 a Boulevard Norte </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-02-29T12:54:50+00:00" /><meta itemprop="dateModified" content="2020-02-29T12:54:50+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/02/san-luis-ganó.jpg' />
<meta itemprop='width' content='750' />
<meta itemprop='height' content='400' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-g vw-inview post-58662 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://belen-info.com/wp-content/uploads/2020/02/violencia-de-género-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/02/violencia-de-género-225x125.jpg 225w, https://belen-info.com/wp-content/uploads/2020/02/violencia-de-género-150x83.jpg 150w, https://belen-info.com/wp-content/uploads/2020/02/violencia-de-género-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2020/02/violencia-de-género.jpg" title="Arrestan a un joven por violencia de género en Belén"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/arrestan-a-un-joven-por-violencia-de-genero-en-belen/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/arrestan-a-un-joven-por-violencia-de-genero-en-belen/" itemprop="url" rel="bookmark">
Arrestan a un joven por violencia de género en Belén </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2020-02-29T12:12:38+00:00" /><meta itemprop="dateModified" content="2020-02-29T12:13:06+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/02/violencia-de-género.jpg' />
<meta itemprop='width' content='800' />
<meta itemprop='height' content='451' />
</div>
</div> </div>
</div>
</div>
</div>
</main>
<aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar">
<meta itemprop="name" content="Sidebar" />
<div class="vw-sticky-sidebar theiaStickySidebar"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Publicidad:</span></h3> <div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Documento sin título</title>
</head>
<body data-rsssl=1>
<img src="https://belen-info.com/wp-content/uploads/2019/12/MI-BINGO-CATAMARQUEÑO-DIC-2019.gif" width="300" height="247" /><br />
<img src="https://belen-info.com/wp-content/uploads/2019/07/dias-ensueno.gif" width="300" height="247" /><br />
<img src="https://belen-info.com/wp-content/uploads/2019/03/logo-senado.gif" width="300" height="200" />
<img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /><br />
<img src="https://belen-info.com/wp-content/uploads/2019/06/01.gif" width="300" height="247" /><br />
<img src="https://belen-info.com/wp-content/uploads/2019/06/dias-de-ensueño-nuevo-monto-.gif" width="300" height="247" /><br />
</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html></div>
</div><div id="vw_widget_posts-1" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo mas leido en BelenInfo</span></h3>
<div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="mineria">
<div class="vw-post-box vw-post-box--block-d vw-inview post-58691 post type-post status-publish format-standard has-post-thumbnail hentry category-mineria" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://belen-info.com/catamarca-presenta-su-potencial-geologico-minero-en-canada/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/02/feria-Canadá-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/02/feria-Canadá-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/02/feria-Canadá-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/02/feria-Canadá-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/catamarca-presenta-su-potencial-geologico-minero-en-canada/" itemprop="url" rel="bookmark">
Catamarca presenta su potencial geológico-minero en Canadá </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-views">Articulo leido 41 veces</span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2020-02-29T16:30:36+00:00" /><meta itemprop="dateModified" content="2020-02-29T16:33:16+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/02/feria-Canadá.jpg' />
<meta itemprop='width' content='800' />
<meta itemprop='height' content='533' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="info-general">
<div class="vw-post-box vw-post-box--block-d vw-inview post-58687 post type-post status-publish format-standard has-post-thumbnail hentry category-info-general" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://belen-info.com/todo-lo-que-tenes-que-saber-sobre-el-dengue/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/02/dengue000-1-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/02/dengue000-1-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/02/dengue000-1-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/02/dengue000-1-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/todo-lo-que-tenes-que-saber-sobre-el-dengue/" itemprop="url" rel="bookmark">
Todo lo que tenés que saber sobre el dengue </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-views">Articulo leido 37 veces</span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2020-02-29T16:24:25+00:00" /><meta itemprop="dateModified" content="2020-02-29T16:25:57+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/02/dengue000-1.jpg' />
<meta itemprop='width' content='696' />
<meta itemprop='height' content='464' />
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-d vw-inview post-58684 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://belen-info.com/se-jugo-la-3-fecha-del-torneo-de-voley-en-el-club-san-martin/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin-70x70.jpg 70w, https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin-150x150.jpg 150w, https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/se-jugo-la-3-fecha-del-torneo-de-voley-en-el-club-san-martin/" itemprop="url" rel="bookmark">
Se jugó la 3° fecha del Torneo de Vóley en el Club San Martín </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-views">Articulo leido 37 veces</span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2020-02-29T16:11:55+00:00" /><meta itemprop="dateModified" content="2020-02-29T16:11:55+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2020/02/3-fecha-san-martin.jpg' />
<meta itemprop='width' content='800' />
<meta itemprop='height' content='500' />
</div>
</div> </div>
</div>
</div></div></div>
</aside>
</div>
</div>
</div>
<footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter">

<div class="vw-bottom-bar vw-bottom-bar--copyright vw-bar">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder">
<div class="vw-copyright">Copyright © BelenInfo Catamarca / Desarrollo y Hosting ReinoMultimedia.com</div> </div>
</div>
</div>
</div>

</footer>
</div>
<div class="vw-side-panel__backdrop">
<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>
<div class="vw-side-panel vw-disable-inview">
<div class="vw-side-panel__socials vw-icon-solid">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/beleninfo/" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://www.twitter.com/" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span> </div>
<div class="vw-side-panel__menu">
<h3 class="vw-side-panel__menu-title">MENU</h3>
<div class="vw-side-panel__main-menu">

<nav class="vw-menu-mobile">
<ul id="menu-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/" class=" menu-link main-menu-link"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58289 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-locales/" class=" menu-link main-menu-link"><span>Noticias Locales</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58288 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/oeste-catamarqueno/" class=" menu-link main-menu-link"><span>Oeste Catamarqueño</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58292 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-provinciales/" class=" menu-link main-menu-link"><span>Provinciales</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58296 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/mineria/" class=" menu-link main-menu-link"><span>Mineria</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58300 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/deportes/" class=" menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58310 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/politica/" class=" menu-link main-menu-link"><span>Politica</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58313 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/informacion-general/" class=" menu-link main-menu-link"><span>Info. General</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-nacionales/" class=" menu-link main-menu-link"><span>Nacionales</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://belen-info.com/noticias-internacionales/" class=" menu-link main-menu-link"><span>Internacionales</span></a></li>
</ul>
</nav>
 </div>
<div class="vw-side-panel__sub-menu">
<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
<div class="vw-menu-mobile"></div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>BelenInfo Contenido Protegido</div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>ATENCIÓN: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://belen-info.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<div class="vw-more-articles vw-disable-inview">
<h4 class="vw-more-articles__title">Te recomendamos:</h4>
<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="locales">
<div class="vw-post-box vw-post-box--block-h vw-inview post-51524 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="330" height="186" src="https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000.jpg 1280w, https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000-300x169.jpg 300w, https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000-768x433.jpg 768w, https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000-1024x577.jpg 1024w, https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000-696x392.jpg 696w, https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000-1068x602.jpg 1068w, https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000-746x420.jpg 746w" sizes="(max-width: 330px) 100vw, 330px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000.jpg" title="Julio Gutiérrez de Belén muere en trágico accidente sobre Ruta 60.  Son cuatro las víctimas fatales"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://belen-info.com/tragico-accidente-en-la-rioja-con-victimas-catamarquenas/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://belen-info.com/tragico-accidente-en-la-rioja-con-victimas-catamarquenas/" itemprop="url" rel="bookmark">
Julio Gutiérrez de Belén muere en trágico accidente sobre Ruta 60. Son cuatro las víctimas fatales </a>
</h5>
<div class="vw-post-box__meta">
<a href="https://belen-info.com/tragico-accidente-en-la-rioja-con-victimas-catamarquenas/" class="vw-post-date updated" title="Julio Gutiérrez de Belén muere en trágico accidente sobre Ruta 60.  Son cuatro las víctimas fatales" rel="bookmark"><time itemprop="datePublished" datetime="2019-06-09T03:38:40+00:00"></time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2019-06-09T03:38:40+00:00" /><meta itemprop="dateModified" content="2019-06-09T03:49:47+00:00" /><meta itemprop="author" content="BelenInfo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2017/03/logo-1.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="196">
</div>
<meta itemprop="name" content="BelenInfo Noticias">
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://belen-info.com/wp-content/uploads/2019/06/ACCIDENTE-FALTAL-SAUCES0000.jpg' />
<meta itemprop='width' content='1280' />
<meta itemprop='height' content='721' />
</div>
</div> </div>
</div>
</div>
</div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/belen-info.com\/","ajax_url":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/inc/instant-search/instant-search.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/belen-info.com\/wp-content\/themes\/web-2020","ajaxurl":"https:\/\/belen-info.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/belen-info.com\/wp-content\/uploads\/2020\/02\/San-Antonio-Frente-a-Mojarras.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/main.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/shortcodes.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web-2020/js/jquery.easy-ticker.js?ver=2.0.0'></script>
</body>
</html>
