<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6167166670329902",
    enable_page_level_ads: true
  });
</script>
<title>Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén | BelenInfo Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://belen-info.com/xmlrpc.php" />
<meta property="og:image" content="https://belen-info.com/wp-content/uploads/2019/12/COE-BELEN.jpg" /><meta name="author" content="BelenInfo">
<link rel="icon" type="image/png" href="https://www.beleninfo.com.ar/wp-content/uploads/2016/06/beleninfo-300x65.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed" href="https://belen-info.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Feed de los comentarios" href="https://belen-info.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BelenInfo Noticias &raquo; Comentario Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén del feed" href="https://belen-info.com/se-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/belen-info.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://belen-info.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://belen-info.com/wp-content/plugins/simple-google-recaptcha/style.css?v=3.0&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://belen-info.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://belen-info.com/wp-content/themes/web/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://belen-info.com/wp-content/themes/web/includes/demos/magazine/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgr_recaptcha = {"site_key":"6LeugHYUAAAAADaRrX6__Lsu1TspVVNBE8Mv4Lrf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://belen-info.com/wp-content/plugins/simple-google-recaptcha/main.js?v=3.0&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;onload=sgr&#038;render=explicit&#038;ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://belen-info.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belen-info.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belen-info.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Se desarrolla en Belén el Torneo de Básquet de Verano' href='https://belen-info.com/se-desarrolla-en-belen-el-torneo-de-basquet-de-verano/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://belen-info.com/se-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen/" />
<link rel='shortlink' href='https://belen-info.com/?p=56875' />
<link rel="alternate" type="application/json+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fse-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://belen-info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelen-info.com%2Fse-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//belen-info.com/?wordfence_lh=1&hid=7B50F4E2975682BA6D89DCABD2E88503');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://belen-info.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://belen-info.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-56875 single-format-standard se-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen td-magazine single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/beleninfo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#284a4d444d4641464e4746475c414b41495b684f45494144064b4745" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-6"><a href="https://belen-info.com/">Home</a></li>
<li id="menu-item-24208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24208"><a href="https://belen-info.com/novedades/locales/">Locales</a></li>
<li id="menu-item-24209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24209"><a href="https://belen-info.com/novedades/provinciales/">Provinciales</a></li>
<li id="menu-item-24210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24210"><a href="https://belen-info.com/novedades/nacionales/">Nacionales</a></li>
<li id="menu-item-24211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24211"><a href="https://belen-info.com/novedades/internacionales/">Internacionales</a></li>
<li id="menu-item-24212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24212"><a href="https://belen-info.com/novedades/deportes/">Deportes</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://belen-info.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
martes, diciembre 31, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/beleninfo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4b292e272e2522252d2425243f2228222a380b2c262a222765282426" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://belen-info.com/">
<img class="td-retina-data" data-retina="http://www.beleninfo.com.ar/wp-content/uploads/2016/06/beleninfo-300x65.png" src="https://belen-info.com/wp-content/uploads/2016/11/logo-1.png" alt="" title="Beleninfo Noticias" />
<span class="td-visual-hidden">BelenInfo Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://belen-info.com/">
<img src="https://www.beleninfo.com.ar/wp-content/uploads/2016/06/beleninfo-300x65.png" alt="" title="Beleninfo Noticias" />
</a>
<a class="td-header-logo td-sticky-header" href="https://belen-info.com/">
<img class="td-retina-data" data-retina="http://www.beleninfo.com.ar/wp-content/uploads/2016/06/beleninfo-300x65.png" src="https://belen-info.com/wp-content/uploads/2016/11/logo-1.png" alt="" title="Beleninfo Noticias" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6"><a href="https://belen-info.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-24208"><a href="https://belen-info.com/novedades/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5e0bb397b574f = new tdBlock();
block_td_uid_1_5e0bb397b574f.id = "td_uid_1_5e0bb397b574f";
block_td_uid_1_5e0bb397b574f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5e0bb397b574f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e0bb397b574f.td_column_number = "3";
block_td_uid_1_5e0bb397b574f.block_type = "td_block_mega_menu";
block_td_uid_1_5e0bb397b574f.post_count = "5";
block_td_uid_1_5e0bb397b574f.found_posts = "6940";
block_td_uid_1_5e0bb397b574f.header_color = "";
block_td_uid_1_5e0bb397b574f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e0bb397b574f.max_num_pages = "1388";
tdBlocksArray.push(block_td_uid_1_5e0bb397b574f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e0bb397b574f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5e0bb397b574f"><div id=td_uid_1_5e0bb397b574f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://belen-info.com/se-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen/" rel="bookmark" title="Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén"><img width="218" height="150" class="entry-thumb" src="https://belen-info.com/wp-content/uploads/2019/12/COE-BELEN-218x150.jpg" alt="" title="Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén" /></a></div> <a href="https://belen-info.com/novedades/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://belen-info.com/se-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen/" rel="bookmark" title="Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén">Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://belen-info.com/se-desarrolla-en-belen-el-torneo-de-basquet-de-verano/" rel="bookmark" title="Se desarrolla en Belén el Torneo de Básquet de Verano"><img width="218" height="150" class="entry-thumb" src="https://belen-info.com/wp-content/uploads/2019/12/05-218x150.jpg" alt="" title="Se desarrolla en Belén el Torneo de Básquet de Verano" /></a></div> <a href="https://belen-info.com/novedades/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://belen-info.com/se-desarrolla-en-belen-el-torneo-de-basquet-de-verano/" rel="bookmark" title="Se desarrolla en Belén el Torneo de Básquet de Verano">Se desarrolla en Belén el Torneo de Básquet de Verano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://belen-info.com/se-cumplio-el-acuerdo-salarial-con-municipales-de-san-fernando/" rel="bookmark" title="Se cumplió el acuerdo salarial con Municipales de San Fernando"><img width="218" height="150" class="entry-thumb" src="https://belen-info.com/wp-content/uploads/2019/12/Municipio-de-San-Fernando-218x150.jpg" alt="" title="Se cumplió el acuerdo salarial con Municipales de San Fernando" /></a></div> <a href="https://belen-info.com/novedades/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://belen-info.com/se-cumplio-el-acuerdo-salarial-con-municipales-de-san-fernando/" rel="bookmark" title="Se cumplió el acuerdo salarial con Municipales de San Fernando">Se cumplió el acuerdo salarial con Municipales de San Fernando</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://belen-info.com/el-torneo-provincial-arrancara-el-15-de-febrero/" rel="bookmark" title="El Torneo Provincial arrancará el 15 de febrero"><img width="218" height="150" class="entry-thumb" src="https://belen-info.com/wp-content/uploads/2019/12/equipos-de-belen-al-provincial-218x150.jpg" alt="" title="El Torneo Provincial arrancará el 15 de febrero" /></a></div> <a href="https://belen-info.com/novedades/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://belen-info.com/el-torneo-provincial-arrancara-el-15-de-febrero/" rel="bookmark" title="El Torneo Provincial arrancará el 15 de febrero">El Torneo Provincial arrancará el 15 de febrero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://belen-info.com/continuan-las-festividades-en-honor-a-nuestra-senora-de-belen-y-senor-del-milagro/" rel="bookmark" title="Continúan las Festividades en Honor a Nuestra Señora de Belén y Señor del Milagro"><img width="218" height="150" class="entry-thumb" src="https://belen-info.com/wp-content/uploads/2019/12/Fiesta-Virgen-de-Belén-218x150.jpg" alt="" title="Continúan las Festividades en Honor a Nuestra Señora de Belén y Señor del Milagro" /></a></div> <a href="https://belen-info.com/novedades/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://belen-info.com/continuan-las-festividades-en-honor-a-nuestra-senora-de-belen-y-senor-del-milagro/" rel="bookmark" title="Continúan las Festividades en Honor a Nuestra Señora de Belén y Señor del Milagro">Continúan las Festividades en Honor a Nuestra Señora de Belén y&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e0bb397b574f" data-td_block_id="td_uid_1_5e0bb397b574f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e0bb397b574f" data-td_block_id="td_uid_1_5e0bb397b574f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24209"><a href="https://belen-info.com/novedades/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24210"><a href="https://belen-info.com/novedades/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24211"><a href="https://belen-info.com/novedades/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24212"><a href="https://belen-info.com/novedades/deportes/">Deportes</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://belen-info.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://belen-info.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Locales" class="entry-crumb" itemprop="url" href="https://belen-info.com/novedades/locales/"><span itemprop="title">Locales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén"><meta itemprop="url" content="https://belen-info.com/se-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen/">Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-56875" class="post-56875 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://belen-info.com/novedades/locales/">Locales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T16:28:48+00:00">31 diciembre, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-56875">49</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelen-info.com%2Fse-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+Reuni%C3%B3+el+Comit%C3%A9+Operativo+de+Emegencia+%28C.O.E.%29+en+Bel%C3%A9n&url=https%3A%2F%2Fbelen-info.com%2Fse-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen%2F&via=BelenInfo+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://belen-info.com/se-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://belen-info.com/se-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen/&amp;media=https://belen-info.com/wp-content/uploads/2019/12/COE-BELEN.jpg&description=Se+Reuni%C3%B3+el+Comit%C3%A9+Operativo+de+Emegencia+%28C.O.E.%29+en+Bel%C3%A9n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+Reuni%C3%B3+el+Comit%C3%A9+Operativo+de+Emegencia+%28C.O.E.%29+en+Bel%C3%A9n%20-%20https%3A%2F%2Fbelen-info.com%2Fse-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://belen-info.com/wp-content/uploads/2019/12/COE-BELEN.jpg" data-caption=""><img width="300" height="188" class="entry-thumb td-modal-image" src="https://belen-info.com/wp-content/uploads/2019/12/COE-BELEN-300x188.jpg" alt="" title="COE BELEN" /></a></div>
</div>
<p>En el día de Ayer se llevó a cabo en la ciudad de Belén la reunión del Comité Operativo de emergencia (C.O.E.) en el marco de los  eventos de veranos con gran convocatoria de  público y que  necesita tomar medidas preventivas tanto en Salud  como en seguridad. Estuvieron presentes autoridades del Ministerio de Salud de la Provincia, el Licenciado Juan Codigoni por la Secretaría de Salud Mental, la Dra. Silvana Fullana de Asesoría Legal, el Licenciado Horacio Sierralta por la Secretaría de Relaciones Interinstitucionales y Municipales y la Secretaria Asistencia en Salud Pública Dra. Manuela Avila, Directores del Hospital de Belén, también estuvieron presentes Autoridades Policiales de la Unidad Regional N°3, el Juez  de Control de Garantías Oreste Miguel Piovano, Defensa Civil, Concejales, representante del Municipio de Londres y los organizadores del Evento Noche de Playa. Luego de un intenso debate y exposiciones, se propuso una próxima reunión para el día lunes venidero en el Concejo Deliberante de la ciudad de Belén.</p>
<p>Por detalles de la reunión la Secretaria de Asistencia en Salud Pública de la Provincia, Dra. Manuela Avila comentó: “Desde el Ministerio de Salud y en una reunión previa que tuvimos con los organizadores del evento, se convino que se realizaría otra reunión en Belén, en la cual se hicieron presente las autoridades policiales, defensa civil, concejales de la ciudad de Belén, una representante del municipio de Londres y la gente del equipo de Salud del Ministerio”. Señaló.</p>
<p>“Se planteó la necesidad de coordinar Acciones preventivas y desde el Ministerio de salud se hicieron las presentaciones de las actividades preventivas que están a cargo de la Secretaria de Salud Mental y la Secretaria de Medicina Preventiva, se planteó actividades y reforzar las actividades que venían realizándose en años anteriores, como ser puestos de contención, descanso e hidratación, tanto dentro del predio como afuera del predio. Con el equipo local de atención primaria de la salud, se suelen hacer actividades de promoción y prevención en el marco de la prevención del consumo de alcohol y otras sustancias, como también a salud Sexual y se aprovecha esa oportunidad para ofrecerles a los jóvenes el testeo rápido de VIH SIDA, eso en cuanto a las actividades preventivas, el Licenciado Codigoni en representación de la Secretaría de Salud Mental, volvió a reiterar la importancia de los puestos de hidratación a los fines de que los jóvenes, pueden tener a mano ese recurso, y de la parte Asistencial se confirmó que dentro del predio se montará una carpa de salud, en la cual van a estar dos médicos y enfermeros  junto con agentes sanitarios, para hacer las asistencias y recién desde ahí se decidirá cuáles son las personas que necesiten ser derivadas a un centro de mayor complejidad como ser el Hospital Belén, donde se refuerza la guardia común, porque más allá de la Fiesta de la Playa,  hay que seguir garantizando la guardia médica general y las guardias en las diferentes especialidades, eso se refuerza con dos médicos, enfermeros, camilleros, como así también llevarle la tranquilidad a la gente que tiene la cobertura de salud”. Afirmó.</p>
<p>Por otro lado, expresó: “Los costos adicionales se habían planteado anteriormente a la comisión organizadora, la postura del Ministerio es que, por ser un evento privado, los costos deben ser de la organización y no del Estado Público Provincial, como ustedes bien saben que están para dar una cobertura general, la atención esta garantizada, pero eso implica también reforzar las actividades y por eso el costo adicional, en ambulancias, como se hace en todo evento privado. La organización del evento dijo que tenían la opción de contratar una empresa privada de salud; que no habría problema siempre y cuando cumplan con algunos requerimientos, como por ejemplo estar en contacto con el Director del Hospital Belén 72 horas previos al  evento a los fines de evaluar, las condiciones de las ambulancias para el traslado de urgencias o emergencias, si el personal es idóneo y está matriculado en el colegio médico de la Provincia u otros colegios Profesionales, son los requisitos que puso el Ministerio de Salud y que se les informo a la organización”.Aseguró.</p>
<p>“Los costos en recurso Humano,  es otra de las eventualidades que se presenta, porque muchos médicos sólo aceptan cubrir la guardia de refuerzo, si les pagan el monto por ellos solicitan y con pago anticipado, ya que los profesionales no acceden a cobrar por el sistema de guardia de la provincia”. Aseveró.</p>
<p>Finalizando la Dra. Avila dijo: “La Medidas por el Ministerio de Salud son para garantizar el servicio básico a toda la comunidad, como también se tiene que dejar en claro que el Hospital Zonal por la complejidad creciente que tiene recibe paciente derivados de diferentes puntos del  departamento y también de departamentos vecinos, por lo tanto, debe garantizarse y está garantizado el servicio de atención de Salud y el refuerzo para la atención de gente que venga de la Fiesta la Playa debe hacerse y este es el costo adicional que tienen que cubrir”. Sostuvo.</p>
<p>“Nosotros dimos el puntapié inicial o nexo como Ministerio de Salud, para reunir al C.O.E. para que a nivel local coordinen las actividades preventivas y de la reunión de ayer surgió la necesidad de un próximo encuentro para seguir coordinando acciones para los diferentes eventos; el Concejal Guillermo Váldez propuso para que el próximo lunes en el Concejo Deliberante de Belén se llevara a cabo la próxima reunión del C.O.E.”.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://belen-info.com/se-desarrolla-en-belen-el-torneo-de-basquet-de-verano/">Se desarrolla en Belén el Torneo de Básquet de Verano</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://belen-info.com/author/beleninfonoticiassitio2016carlosavila/">BelenInfo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BelenInfo"></span><meta itemprop="datePublished" content="2019-12-31T16:28:48+00:00"><meta itemprop="dateModified" content="2019-12-31T16:29:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://belen-info.com/se-reunio-el-comite-operativo-de-emegencia-c-o-e-en-belen/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2016/11/logo-1.png"></span><meta itemprop="name" content="BelenInfo Noticias"></span><meta itemprop="headline " content="Se Reunió el Comité Operativo de Emegencia (C.O.E.) en Belén"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://belen-info.com/wp-content/uploads/2019/12/COE-BELEN.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"><div class="block-title"><span>Publicidad:</span></div> <div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Documento sin título</title>
</head>
<body data-rsssl=1>
<img src="https://belen-info.com/wp-content/uploads/2019/12/MI-BINGO-CATAMARQUEÑO-DIC-2019.gif" width="300" height="247" /><br />
<img src="https://belen-info.com/wp-content/uploads/2019/07/dias-ensueno.gif" width="300" height="247" /><br />
<img src="https://belen-info.com/wp-content/uploads/2019/03/logo-senado.gif" width="300" height="200" />
<img src="https://belen-info.com/wp-content/uploads/2017/07/banners-londres.jpg" width="300" height="250" /><br />
<img src="https://belen-info.com/wp-content/uploads/2019/06/01.gif" width="300" height="247" /><br />
<img src="https://belen-info.com/wp-content/uploads/2019/06/dias-de-ensueño-nuevo-monto-.gif" width="300" height="247" /><br />
</p>
</body>
</html></div>
</aside><aside class="widget widget_calendar"><div class="block-title"><span>Registro mensual</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>diciembre 2019</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://belen-info.com/2019/11/">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://belen-info.com/2019/12/01/" aria-label="Entradas publicadas el 1 December 2019">1</a></td>
</tr>
<tr>
<td><a href="https://belen-info.com/2019/12/02/" aria-label="Entradas publicadas el 2 December 2019">2</a></td><td><a href="https://belen-info.com/2019/12/03/" aria-label="Entradas publicadas el 3 December 2019">3</a></td><td><a href="https://belen-info.com/2019/12/04/" aria-label="Entradas publicadas el 4 December 2019">4</a></td><td><a href="https://belen-info.com/2019/12/05/" aria-label="Entradas publicadas el 5 December 2019">5</a></td><td><a href="https://belen-info.com/2019/12/06/" aria-label="Entradas publicadas el 6 December 2019">6</a></td><td><a href="https://belen-info.com/2019/12/07/" aria-label="Entradas publicadas el 7 December 2019">7</a></td><td><a href="https://belen-info.com/2019/12/08/" aria-label="Entradas publicadas el 8 December 2019">8</a></td>
</tr>
<tr>
<td><a href="https://belen-info.com/2019/12/09/" aria-label="Entradas publicadas el 9 December 2019">9</a></td><td><a href="https://belen-info.com/2019/12/10/" aria-label="Entradas publicadas el 10 December 2019">10</a></td><td><a href="https://belen-info.com/2019/12/11/" aria-label="Entradas publicadas el 11 December 2019">11</a></td><td><a href="https://belen-info.com/2019/12/12/" aria-label="Entradas publicadas el 12 December 2019">12</a></td><td><a href="https://belen-info.com/2019/12/13/" aria-label="Entradas publicadas el 13 December 2019">13</a></td><td><a href="https://belen-info.com/2019/12/14/" aria-label="Entradas publicadas el 14 December 2019">14</a></td><td><a href="https://belen-info.com/2019/12/15/" aria-label="Entradas publicadas el 15 December 2019">15</a></td>
</tr>
<tr>
<td><a href="https://belen-info.com/2019/12/16/" aria-label="Entradas publicadas el 16 December 2019">16</a></td><td><a href="https://belen-info.com/2019/12/17/" aria-label="Entradas publicadas el 17 December 2019">17</a></td><td><a href="https://belen-info.com/2019/12/18/" aria-label="Entradas publicadas el 18 December 2019">18</a></td><td><a href="https://belen-info.com/2019/12/19/" aria-label="Entradas publicadas el 19 December 2019">19</a></td><td><a href="https://belen-info.com/2019/12/20/" aria-label="Entradas publicadas el 20 December 2019">20</a></td><td><a href="https://belen-info.com/2019/12/21/" aria-label="Entradas publicadas el 21 December 2019">21</a></td><td><a href="https://belen-info.com/2019/12/22/" aria-label="Entradas publicadas el 22 December 2019">22</a></td>
</tr>
<tr>
<td><a href="https://belen-info.com/2019/12/23/" aria-label="Entradas publicadas el 23 December 2019">23</a></td><td><a href="https://belen-info.com/2019/12/24/" aria-label="Entradas publicadas el 24 December 2019">24</a></td><td><a href="https://belen-info.com/2019/12/25/" aria-label="Entradas publicadas el 25 December 2019">25</a></td><td><a href="https://belen-info.com/2019/12/26/" aria-label="Entradas publicadas el 26 December 2019">26</a></td><td><a href="https://belen-info.com/2019/12/27/" aria-label="Entradas publicadas el 27 December 2019">27</a></td><td><a href="https://belen-info.com/2019/12/28/" aria-label="Entradas publicadas el 28 December 2019">28</a></td><td><a href="https://belen-info.com/2019/12/29/" aria-label="Entradas publicadas el 29 December 2019">29</a></td>
</tr>
<tr>
<td><a href="https://belen-info.com/2019/12/30/" aria-label="Entradas publicadas el 30 December 2019">30</a></td><td id="today"><a href="https://belen-info.com/2019/12/31/" aria-label="Entradas publicadas el 31 December 2019">31</a></td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://belen-info.com/"><img src="https://www.beleninfo.com.ar/wp-content/uploads/2016/06/beleninfo-300x65.png" alt="" title="Beleninfo Noticias" /></a></div><div class="footer-text-wrap">El portal de Noticias de la ciudad de Belén, Catamarca. </div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/beleninfo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#3a585f565f5453545c5554554e5359535b497a5d575b535614595557" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Desarrollo y Alojamiento ReinoMultimedia.com </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script>

<script type='text/javascript' src='https://belen-info.com/wp-content/themes/web/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://belen-info.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[56875]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://belen-info.com/wp-content/themes/web/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://belen-info.com/wp-content/themes/web';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>